<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="1. El Sinn F&eacute;in pot nomenar la propera primera ministra

Com a partit m&eacute;s gran, el Sinn F&eacute;in t&eacute; el dret de nomenar la persona que ocupar&agrave; el c&agrave;rrec de primer ministre...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>Sis dades a tenir en compte sobre la victòria del Sinn Féin a Irlanda del Nord - Nationalia</title><meta property="og:title" content="Sis dades a tenir en compte sobre la victòria del Sinn Féin a Irlanda del Nord" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.info/new/11476/sis-dades-a-tenir-en-compte-sobre-la-victoria-del-sinn-fein-a-irlanda-del-nord" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="1. El Sinn F&eacute;in pot nomenar la propera primera ministra

Com a partit m&eacute;s gran, el Sinn F&eacute;in t&eacute; el dret de nomenar la persona que ocupar&agrave; el c&agrave;rrec de primer ministre." /><meta property="og:image" content="https://www.nationalia.info/img/600/600/28938" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.info/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=06" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.info/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Search
                                    </button></li><li class="opcions-llengua"><a href="https://www.nationalia.cat/llengua/ca"><i class="ss-flag"></i>Català</a></li></ul><div class="grup-login"><time datetime="10-5-2022" title="Tuesday, 10 May 2022">Tuesday, 10 May 2022</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">World news - Stateless nations and peoples and diversity</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menu</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">News</a><ul><li><a href="news/politica-i-institucions">Politics and institutions</a></li><li><a href="news/llengua-i-cultura">Language and culture</a></li><li><a href="news/moviments-civics">Civil society and social movements</a></li><li><a href="news/partits-i-sindicats">Political parties and trade-unions</a></li><li><a href="news/drets-humans">Human rights</a></li><li><a href="news/conflictes-violents">Armed conflicts</a></li><li><a href="news/historia">History</a></li><li><a href="news/recull-setmanal">Weekly roundup</a></li></ul></li><li><a href="interviews">Interviews</a></li><li><a href="opinions">Opinion and analysis</a></li><li><a>By location</a><ul><li><a href="geography/europa">Europe</a></li><li><a href="geography/mon">World</a></li></ul></li><li><a href="profiles">Profiles</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers"> In-depth topics</a></li><li><a href="dossiers/collective-rights"> "Collective Rights" series</a></li><li><a href="dossiers/reports">Reports</a></li></ul></li><li><a href="about-us">About us</a></li><li><a href="contact">Contact</a></li></ul><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Enter the text to search and click Enter" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div><div id="principal" class="interior-noticia"><div class="container"><div class="row"><ol class="breadcrumb"><li><a href="/">Home</a></li>&nbsp;<span class="pictogram chevron-small-right"></span><li><a href="news">News</a><span class="pictogram chevron-small-right"></span></li><li class="active"><a href="/news/political-parties-and-trade-unions">Political parties and trade-unions</a>, <a href="/news/politics-and-institutions">Politics and institutions</a></li></ol><div class="col-md-8"><article id="noticia"><header><h4 class="sr-only">News</h4><h1 class="titol-int">Sis dades a tenir en compte sobre la victòria del Sinn Féin a Irlanda del Nord</h1><div class="nav-meta element-meta"><span class="categoria"><time datetime=" 10-05-2022 13:00"><span class="dia"> 10.05.2022</span><span class="hora">13.00h</span></time>
                                &nbsp;<span></span></span><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=Sis dades a tenir en compte sobre la victòria del Sinn Féin a Irlanda del Nord https://www.nationalia.info/new/11476/sis-dades-a-tenir-en-compte-sobre-la-victoria-del-sinn-fein-a-irlanda-del-nord" title="Send a tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.info/new/11476/sis-dades-a-tenir-en-compte-sobre-la-victoria-del-sinn-fein-a-irlanda-del-nord" title="Share to facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.info/new/11476/sis-dades-a-tenir-en-compte-sobre-la-victoria-del-sinn-fein-a-irlanda-del-nord" title="Share to Google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul></div><figure><a href="/imatges/noticies/michelle_oneill_2022.jpg" rel="prettyPhoto[galeria1]"><img src="imgMini/750/750/3101" alt="Michelle O'Neill." class="img-responsive" /></a><figcaption>Michelle O'Neill. <em>Author: Sinn Féin</em></figcaption></figure></header><section class="noticia-cos"><strong>El Sinn F&eacute;in <a href="https://www.nationalia.cat/breu/11462/el-sinn-fein-encapcala-les-enquestes-quan-falten-dos-mesos-per-a-les-eleccions-dirlanda-de">ha fet bons els pron&ograve;stics</a> i per primer cop en la hist&ograve;ria ha guanyat <a href="https://en.wikipedia.org/wiki/2022_Northern_Ireland_Assembly_election">les eleccions a l&rsquo;Assemblea d&rsquo;Irlanda del Nord</a>. El partit republic&agrave; irland&egrave;s ha aconseguit 27 escons dels 90 que componen la cambra legislativa nord-irlandesa, dos per sobre del Partit Unionista Democr&agrave;tic (DUP), que havia guanyat consecutivament les darreres cinc eleccions. En la tercera posici&oacute; s&rsquo;ha situat el Partit de l&rsquo;Alian&ccedil;a, amb 17 escons, que no s&rsquo;identifica ni com a nacionalista irland&egrave;s ni com a unionista brit&agrave;nic.<br /></strong><br /><br /><strong>1. El Sinn F&eacute;in pot nomenar la propera primera ministra</strong><br /><br />
Com a partit m&eacute;s gran, el Sinn F&eacute;in <a href="https://factcheckni.org/articles/explainers/the-process-of-nominating-the-first-and-deputy-first-ministers/">t&eacute; el dret de nomenar</a> la persona que ocupar&agrave; el c&agrave;rrec de primer ministre. En aquest cas, ser&agrave; la vicepresidenta del partit i fins ara viceprimera ministra nord-irlandesa, Michelle O&rsquo;Neill, que es convertir&agrave; en la primera cap de govern a Belfast sortida de les files dels republicans. Al DUP li correspondr&agrave; de nomenar el viceprimer ministre, que hauria de ser Jeffrey Donaldson. Al govern d&rsquo;Irlanda del Nord, el primer ministre i el viceprimer ministre tenen el mateix poder i el segon no est&agrave; subordinat al primer, malgrat el que semblen suggerir els t&iacute;tols, l&rsquo;ordre dels quals, no obstant aix&ograve;, tenen import&agrave;ncia simb&ograve;lica. Un no pot governar sense l&rsquo;altre.<br /><br /><strong>2. Hi ha perill de blocatge institucional i crisi constitucional</strong><br /><br />
El DUP ha advertit que blocar&agrave; la formaci&oacute; del nou govern si no es resolen les seves demandes sobre el Protocol d&rsquo;Irlanda del Nord. Aquest acord regeix les q&uuml;estions d&rsquo;intercanvi comercial i migrat&ograve;ries entre la Uni&oacute; Europea i el Regne Unit a Irlanda. L&rsquo;acord ha creat una duana de facto entre Irlanda del Nord i la resta del Regne Unit des de 2021. El DUP ho veu inacceptable en considerar-ho una &ldquo;amena&ccedil;a existencial&rdquo; per al manteniment d&rsquo;Irlanda del Nord dins del Regne Unit.<br /><br />
El partit unionista va fer caure l&rsquo;anterior govern nord-irland&egrave;s per aquest motiu i ara diu que no permetr&agrave; la formaci&oacute; d&rsquo;un de nou &mdash;evitant la nominaci&oacute; del seu l&iacute;der com a viceprimer ministre&mdash; si el protocol <a href="https://mydup.com/policies/remove-ni-protocol">no &eacute;s substitu&iuml;t</a> per altres acords. Aix&ograve; passaria b&eacute; per una acci&oacute; unilateral del govern brit&agrave;nic &mdash;improbable, tot i que l&rsquo;executiu de Boris Johnson no ha descartat del tot, per&ograve; abocaria el Regne Unit a una crisi greu amb la UE&mdash; o b&eacute; per un acord renegociat entre Londres i la Comissi&oacute; Europea, que seria la prioritat del primer ministre brit&agrave;nic.<br /><br />
La negativa del DUP podria abocar Irlanda del Nord a unes noves eleccions en el termini de sis mesos i, a la llarga, a una crisi constitucional de conseq&uuml;&egrave;ncies incertes si el blocatge persist&iacute;s. No es pot descartar, en aquest context, una nova suspensi&oacute; de l&rsquo;autonomia decidida des de Londres, com ja ha passat en diverses ocasions.<br /><br /><strong>3. El bloc unionista continua sent m&eacute;s gran que el nacionalista irland&egrave;s</strong><br /><br />
El DUP continua sentint-se fort at&egrave;s que, malgrat que el Sinn F&eacute;in ha estat la for&ccedil;a m&eacute;s votada, el bloc unionista brit&agrave;nic encara &eacute;s majoritari, tant en nombre de vots com d&rsquo;escons. Als 25 seients del DUP cal sumar els 9 del Partit Unionista de l&rsquo;Ulster (UUP), un que ha guanyat la Veu Tradicionalista Unionista (TUV) i dos de candidats independents unionistes. S&oacute;n 37 escons que representen al voltant del 43% dels vots. Mentre, els partits nacionalistes irlandesos han aconseguit 35 escons (27 del Sinn F&eacute;in i 8 del Partit Socialdem&ograve;crata i Laborista, SDLP) que representen vora el 38% dels vots.<br /><br />
Els 18 escons restants s&oacute;n per a dos partits que no estan registrats oficialment ni com a unionistes brit&agrave;nics ni com a nacionalistes irlandesos: el Partit de l&rsquo;Alian&ccedil;a (liberal, 17 escons) i People Before Profit (anticapitalista, un esc&oacute;). Representen una mica menys del 15% dels vots.<br /><br /><strong>4. La majoria favorable a romandre al Regne Unit &eacute;s m&eacute;s petita que fa anys, per&ograve; &eacute;s majoria al capdavall</strong><br /><br />
Les enquestes que es publiquen peri&ograve;dicament coincideixen en dues observacions. Una, que la prefer&egrave;ncia general de la poblaci&oacute; nord-irlandesa continua sent la de romandre dins del Regne Unit. I dues, que l&rsquo;avantatge dels unionistes brit&agrave;nics sobre els nacionalistes irlandesos &eacute;s m&eacute;s petit que no pas fa deu anys.<br /><br />
Un dels estudis de refer&egrave;ncia sobre les prefer&egrave;ncies de la poblaci&oacute; nord-irlandesa &eacute;s el <a href="https://www.ark.ac.uk/nilt/">Northern Ireland Life &amp; Times</a> (NILT) de les universitats de l&rsquo;Ulster i Queen&rsquo;s Belfast que es publica anualment des de 1998. <a href="https://www.ark.ac.uk/nilt/2020/Political_Attitudes/NIRELND2.html">A la m&eacute;s recent (2020)</a>, el 26% dels enquestats van mostrar-se favorables a la reunificaci&oacute; amb Irlanda, el 7% a una Irlanda del Nord constitu&iuml;da com a estat independent, i el 55% a continuar al Regne Unit. Fa una d&egrave;cada, la reunificaci&oacute; es movia entre el 15% i el 20%. Aquesta opci&oacute;, per tant, ha crescut, per&ograve; de manera insuficient per a acostar-se a les xifres dels que volen que Irlanda del Nord continu&iuml; sent brit&agrave;nica.<br /><br /><a href="https://www.liverpool.ac.uk/humanities-and-social-sciences/research/projects/irish-news-poll/">Un altre estudi m&eacute;s recent</a>, publicat per la Universitat de Liverpool aquest mar&ccedil; de 2022, mostra que els partidaris de la reunificaci&oacute; amb Irlanda se situen al voltant del 30%. Dos de cada tres nacionalistes irlandesos diuen que hi votarien a favor, per&ograve; entre els unionistes brit&agrave;nics l&rsquo;oposici&oacute; &eacute;s massiva, de m&eacute;s del 80%.<br /><br />
Quan les enquestes <a href="https://en.wikipedia.org/wiki/United_Ireland#Northern_Ireland_opinion_polling">demanen directament</a> sobre una resposta bin&agrave;ria de &ldquo;s&iacute;&rdquo; o &ldquo;no&rdquo; a la reunificaci&oacute; en l&rsquo;escenari d&rsquo;un refer&egrave;ndum, sembla que les dist&agrave;ncies es redueixen lleugerament, sobretot des de la vict&ograve;ria dels partidaris del Brexit al refer&egrave;ndum de 2016. La majoria d&rsquo;enquestes atorguen al &ldquo;no&rdquo; a la reunificaci&oacute; un avantatge d&rsquo;entre 10 i 30 punts, per&ograve; &eacute;s cert que puntualment les difer&egrave;ncies s&oacute;n menors i en algun cas, fins i tot, s&rsquo;ha arribat a detectar un avantatge per als favorables a la reunificaci&oacute;.<br /><br /><strong>5. El Sinn F&eacute;in t&eacute; bones perspectives al sud de la frontera</strong><br /><br />
Perqu&egrave; es pugui parlar de qualsevol escenari de reunificaci&oacute; cal comptar, evidentment, amb un altre actor clau: la Rep&uacute;blica d&rsquo;Irlanda. Els principals partits irlandesos estan a favor de la unitat, per&ograve; el Sinn F&eacute;in &eacute;s, de molt, qui m&eacute;s hi insisteix i en fa bandera. L&rsquo;actitud del Fine Gael &eacute;s for&ccedil;a m&eacute;s t&egrave;bia, amb el Fianna F&aacute;il i els Laboristes entre mig.<br /><br />
Continuant amb les enquestes, el Sinn F&eacute;in les encap&ccedil;ala per a les properes legislatives irlandeses. Aquestes eleccions no s&rsquo;han de convocar, en teoria, fins al febrer de 2025, per&ograve; no es pot descartar un avan&ccedil;ament si hi hagu&eacute;s una crisi de govern en la coalici&oacute; actual formada per tres partits (cap d&rsquo;ells &eacute;s el Sinn F&eacute;in). Una vict&ograve;ria &agrave;mplia del Sinn F&eacute;in podria conduir a un escenari hist&ograve;ric: els republicans liderant alhora els dos governs a banda i banda de la frontera irlandesa. En aquest cas, podria donar-se que un govern irland&egrave;s del Sinn F&eacute;in volgu&eacute;s posar l&rsquo;inici d&rsquo;un cam&iacute; (llarg) cap a la reunificaci&oacute; sobre la taula, <a href="https://www.nationalia.cat/noticia/11287/el-sinn-fein-fa-historia-en-esdevenir-el-partit-mes-votat-a-la-republica-dirlanda">com ja propugnava a les eleccions de 2020</a>, en qu&egrave; es va erigir en el partit m&eacute;s votat a la Rep&uacute;blica, per&ograve; no va poder formar govern. Una idea que el Sinn F&eacute;in porta <a href="https://vote.sinnfein.ie/wp-content/uploads/2022/04/A4_MANIFESTOenglish.pdf">al seu programa electoral</a> &eacute;s que el govern irland&egrave;s convoqui una Assemblea de Ciutadans de tota l&rsquo;illa per a &ldquo;parlar sobre el nostre futur constitucional&rdquo;, com a exercici previ, o preparatiu, de qualsevol votaci&oacute; sobre la unitat.<br /><br /><strong>6. El refer&egrave;ndum sobre la unitat no &eacute;s a prop</strong><br /><br />
Per&ograve;, al final, la q&uuml;esti&oacute; de la votaci&oacute; sobre la unitat irlandesa roman a les mans del gabinet del Regne Unit i, m&eacute;s concretament, del secretari d&rsquo;Estat brit&agrave;nic per a Irlanda del Nord, per m&eacute;s que el Sinn F&eacute;in hi pugui mirar d&rsquo;exercir pressi&oacute; i influ&egrave;ncia. Els Acords de Divendres Sant (1998), efectivament, preveuen la possibilitat que algun dia es convoqui un refer&egrave;ndum de reunificaci&oacute;. L&rsquo;actual secretari d&rsquo;Estat per a Irlanda del Nord, Brandon Lewis, <a href="https://www.theguardian.com/uk-news/2022/may/08/united-ireland-how-might-it-happen-and-what-would-it-be-like">ha descartat del tot</a> que l&rsquo;actual vict&ograve;ria del Sinn F&eacute;in pugui anar seguida d&rsquo;un refer&egrave;ndum, que hauria d&rsquo;ordenar el secretari d&rsquo;Estat &ldquo;si en qualsevol moment li sembla probable que una majoria dels votants expressaria la voluntat que Irlanda del Nord deix&eacute;s de formar part del Regne Unit i formar part d&rsquo;una Irlanda unida&rdquo;. Aix&iacute; es recull en els Acords de Divendres Sant. I, com es veu, la decisi&oacute; &eacute;s discrecional.<br /><br />
La q&uuml;esti&oacute; de la unitat d&rsquo;Irlanda no ha estat un dels temes destacats de la campanya, ni tan sols per part dels candidats del Sinn F&eacute;in. De fet, qui m&eacute;s n&rsquo;ha parlat han estat els candidats del DUP, per a fer-lo servir d&rsquo;espantall. El Sinn F&eacute;in &eacute;s conscient que el suport popular a la reunificaci&oacute; encara &eacute;s insuficient per a guanyar un refer&egrave;ndum. I l&rsquo;experi&egrave;ncia d&rsquo;Esc&ograve;cia el 2014 tamb&eacute; pesa: el partit republic&agrave; s&rsquo;ha autoimposat moderaci&oacute;, malgrat que les seves bases puguin pressionar per a accelerar els tempos.<br /><br />
&Eacute;s clar que una crisi constitucional a Irlanda del Nord o l&rsquo;arribada del Sinn F&eacute;in al govern de la Rep&uacute;blica podrien conduir a nous debats en qu&egrave; es plantegessin canvis en l&rsquo;statu quo. No pocs analistes opinen que, precisament per la vaguetat dels termes en qu&egrave; est&agrave; redactada la q&uuml;esti&oacute; del refer&egrave;ndum als Acords, en &uacute;ltima inst&agrave;ncia la convocat&ograve;ria de la votaci&oacute; nom&eacute;s podria fer-se a trav&eacute;s d&rsquo;un pacte entre Londres, Dubl&iacute;n i Belfast. Per&ograve;, de nou, hi ha l&iacute;nies vermelles. Una, no alienar els nord-irlandesos unionistes &mdash;i hores d&rsquo;ara, ning&uacute; t&eacute; clar com fer-ho. Una altra &mdash;una de les m&eacute;s importants&mdash; no fer cap pas en fals que pugui conduir a un retorn de la viol&egrave;ncia.<br /></section><footer class="nav-meta element-meta"><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=Sis dades a tenir en compte sobre la victòria del Sinn Féin a Irlanda del Nord https://www.nationalia.info/new/11476/sis-dades-a-tenir-en-compte-sobre-la-victoria-del-sinn-fein-a-irlanda-del-nord" title="Send a tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.info/new/11476/sis-dades-a-tenir-en-compte-sobre-la-victoria-del-sinn-fein-a-irlanda-del-nord" title="Share to facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.info/new/11476/sis-dades-a-tenir-en-compte-sobre-la-victoria-del-sinn-fein-a-irlanda-del-nord" title="Share to Google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul><ul class="eines-meta"><li class="lectures"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Print"><i class="ss-print"></i><span>Print</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="ss-pdf"></i><span>PDF</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Send to a friend"><i class="ss-mail"></i><span>Send to a friend</span></a></li></ul></footer></article><aside id="notis-relacionades" class="autors-noticies"><h4 class="titol-seccio">Related news</h4><ul><li><a href="https://www.nationalia.info/new/11287/sinn-fein-makes-history-as-it-becomes-largest-party-in-republic-of-ireland-election"><img src="imgMini/185/185/2935" class="img-responsive"><span class="data">10.02.2020.</span><h5 class="titol">Sinn Féin makes history as it becomes largest party in Republic of Ireland’s election</h5></a></li><li><a href="https://www.nationalia.info/opinion/11285/the-english-brexit-and-the-future-of-the-union"><img src="imgMini/185/185/2932" class="img-responsive"><span class="data">29.01.2020.</span><h5 class="titol">The English Brexit and the future of the union</h5></a></li></ul></aside></div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
						
						<div id="fitxa-pais" class="modul">							
							<h3>Nation profile</h3>
							<h4>Ireland</h4>
							
							
							<h5>General information</h5>

							
							<dt>Population</dt>
								<dd>6,299,115 inhabitants (2011 census)</dd>
							
							
							<dt>Area</dt>
								<dd>84.412 km²</dd>
							
							
							<dt>Institutions</dt>
								<dd>Government and Oireachtas (Parliament) in the Rep. of Ireland, Government and Assembly in Northern Ireland</dd>
							
							
							<dt>Major cities</dt>
								<dd> Dublin (capital of the Republic), Belfast (capital of Northern Ireland), Cork, Derry, Limerick</dd>
							
							
							<dt>State administration</dt>
								<dd>Republic of Ireland, United Kingdom of Great Britain and Northern Ireland</dd>
							
							
							<dt>Territorial languages</dt>
								<dd>Irish, English, Ulster-Scots</dd>
							
							
							<dt>Official languages</dt>
								<dd>Rep. of Ireland: Irish and English; Northern Ireland: English (de facto), with limited recognition for Irish and Ulster Scots</dd>
							
							
							<dt>Major religion</dt>
								<dd>Catholicism (majority), Protestantism (minority, but majority in Northern Ireland)</dd>
							
							
							
							<footer class="peu-fitxa">
								<a href="https://www.nationalia.info/profile/25/ireland">Full profile</a>
							</footer>
						</div>
						
					
<div class="modul">
    <h3><a href="briefs">In brief</a></h3>
    <ul class="noticies-llista breus-llista">
        									
        <li class="noticia-petita">										
            
            <a href="https://www.nationalia.info/brief/11473/png-parliament-to-vote-in-2023-on-bougainville-independence-referendum-result"><img src="imgMini/305/305/3098" alt="Marape (left) and Toroama (right) during the unveiling of the agreement." class="img-responsive" /></a>
            
            <time datetime=" 11-04-2022 12:30"><span class="dia"> 11.04.2022</span> <span class="hora">12.30 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11473/png-parliament-to-vote-in-2023-on-bougainville-independence-referendum-result">PNG parliament to vote in 2023 on Bougainville independence referendum result</a></h2>
            <div class="subtitol">Chamber ballot required in secession process of Pacific Ocean country</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 28-03-2022 11:45"><span class="dia"> 28.03.2022</span> <span class="hora">11.45 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11470/guiana-calls-for-devolution-within-french-republic">Guiana calls on France to devolve powers</a></h2>
            <div class="subtitol">Guianese president sees opportunity in “Corsican train”</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 21-03-2022 13:00"><span class="dia"> 21.03.2022</span> <span class="hora">13.00 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11468/frisian-national-party-achieves-historic-result-in-dutch-local-election">Frisian National Party achieves historic result in Dutch local election</a></h2>
            <div class="subtitol">Federalist party receives more than 12% of the vote, wins three municipalities</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 17-03-2022 13:15"><span class="dia"> 17.03.2022</span> <span class="hora">13.15 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11467/two-killed-in-new-wave-of-protests-against-indonesia-in-west-papua">Two killed in new wave of protests against Indonesia in West Papua</a></h2>
            <div class="subtitol">Protesters denounce police brutality, oppose government plan to divide country into several provinces</div>											            										
        </li>
        
    </ul>
</div>
<div id="modul-butlleti" class="modul"><h3>Newsletter</h3><p>Give us your email address and we will send you news by email</p><form action="butlleti" class="form-inline form-butlleti row" role="form" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
            function onSubmit(token) {
                var formulari = document.getElementById("form-butlleti");
                if (formulari.checkValidity())
                    formulari.submit();
            }
        </script><input type="hidden" value="alta" name="accio"><div class="form-group col-xs-12 col-md-8"><label for="nomPublicacio" class="sr-only">Email</label><input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control"></div><button data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-primary col-md-4" type="submit">Subscribe</button><div class="form-group col-xs-12 col-md-8"><label class="checkbox"><input type="checkbox" required>
                Accept <a href="proteccio-de-dades">data privacy</a><span></span></label></div></form></div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">@Nationalia's tweets</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia is a project of:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>With the support of:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2022. Project of CIEMEN, under license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Social networks</h6><small>Connect with us</small><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li><li><a href="rss" title="RSS"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"/></svg></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscribe to Newsletter</a></h6><small>Get headlines in your mailbox</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Email</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae" /><button type="submit" data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-default" id="btn-alta-butlleti">Subscribe</button></div><div class="form-group"><label class="checkbox"><input type="checkbox" required>
                                    Accept <a href="proteccio-de-dades">data privacy</a><span></span></label></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="about-us">About us</a> | 
                    <a href="contact">Contact</a> | 
                    <a href="disclaimer">Legal disclaimer</a> |
                    <a href="proteccio-de-dades">Data privacy</a> |
                    <a href="enllacans">Link us</a> | 
                    <a href="page/2114/background-pics">Background pics</a></div></div></div></div></footer></div><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL

    
    _gaq.push(['_setDomainName', 'nationalia.info']);
    

    _gaq.push(['_trackPageview']);
    _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

    
    _gaq.push(['b._setDomainName', 'nationalia.info']);
    

    _gaq.push(['b._trackPageview']);

    setTimeout(function () {
        _gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);
    }, 10 * 1000);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script></body></html>