<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Una cobertura de premsa internacional el mar&ccedil; del 2020, on fos, ja era un viatge a all&ograve; desconegut: hom no sabia ni si arribaria a destinaci&oacute; ni quan ni per on tornaria, perqu&egrave; el m&oacute;n es preparava per a improvisar, ja fos cancel&middot;lant rutes a&egrave;ries o obligant a la poblaci&oacute; &mdash;o a tot aquell que aterrava en el moment i lloc equivocats&mdash; a tancar-se...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>Quan el món és una escala sense veïns - Nationalia</title><meta property="og:title" content="Quan el món és una escala sense veïns" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.info/opinion/11444/quan-el-mon-es-una-escala-sense-veins" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="Una cobertura de premsa internacional el mar&ccedil; del 2020, on fos, ja era un viatge a all&ograve; desconegut: hom no sabia ni si arribaria a destinaci&oacute; ni quan ni per on tornaria, perqu&egrave; el m&oacute;n es preparava per a improvisar, ja fos cancel&middot;lant rutes a&egrave;ries o obligant a la poblaci&oacute; &mdash;o a tot aquell que aterrava en el moment i lloc equivocats&mdash; a tancar-se." /><meta property="og:image" content="https://www.nationalia.info/img/600/600/28895" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.info/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=06" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.info/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Search
                                    </button></li><li class="opcions-llengua"><a href="https://www.nationalia.cat/llengua/ca"><i class="ss-flag"></i>Català</a></li></ul><div class="grup-login"><time datetime="3-1-2022" title="Monday, 3 January 2022">Monday, 3 January 2022</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">World news - Stateless nations and peoples and diversity</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menu</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">News</a><ul><li><a href="news/politica-i-institucions">Politics and institutions</a></li><li><a href="news/llengua-i-cultura">Language and culture</a></li><li><a href="news/moviments-civics">Civil society and social movements</a></li><li><a href="news/partits-i-sindicats">Political parties and trade-unions</a></li><li><a href="news/drets-humans">Human rights</a></li><li><a href="news/conflictes-violents">Armed conflicts</a></li><li><a href="news/historia">History</a></li><li><a href="news/recull-setmanal">Weekly roundup</a></li></ul></li><li><a href="interviews">Interviews</a></li><li><a href="opinions">Opinion and analysis</a></li><li><a>By location</a><ul><li><a href="geography/europa">Europe</a></li><li><a href="geography/mon">World</a></li></ul></li><li><a href="profiles">Profiles</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers"> In-depth topics</a></li><li><a href="dossiers/collective-rights"> "Collective Rights" series</a></li></ul></li><li><a href="about-us">About us</a></li><li><a href="contact">Contact</a></li></ul><!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></button> --><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Enter the text to search and click Enter" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div>		<div id="principal" class="interior-noticia">
			<div class="container">						
				<div class="row"> 
					<ol class="breadcrumb">
						<li><a href="/">Home</a></li>&nbsp;<span class="pictogram chevron-small-right"></span>						
						<li class="active"><a href="opinions">Opinion and analysis</a></li>						
					</ol>					
					<div class="col-md-8">
						<article id="noticia">	
							<header>
								<h4 class="sr-only">Opinion</h4>
								<h1 class="titol-int">Quan el món és una escala sense veïns</h1>
								
								<div class="nav-meta element-meta">									
									<span class="categoria">										
										<time datetime=" 30-12-2021 09:15"><span class="dia"> 30.12.2021</span> <span class="hora">09.15 h</span></time>
										&nbsp;<span><a href="autor/karlos-zurutuza">Karlos Zurutuza</a></span>
									</span>
									<ul class="botons-social">
										<li class="boto-social twitter"><a href="http://twitter.com/home?status=Quan el món és una escala sense veïns https://www.nationalia.info/opinion/11444/quan-el-mon-es-una-escala-sense-veins" title="Send a tweet" target="_black"><span class="picto-social twitter"></span></a></li>
										<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.info/opinion/11444/quan-el-mon-es-una-escala-sense-veins" title="Share to facebook" target="_black"><span class="picto-social facebook"></span></a></li>
										<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.info/opinion/11444/quan-el-mon-es-una-escala-sense-veins" title="Share to Google+" target="_black"><span class="picto-social googleplus"></span></a></li>																									
									</ul>							
								</div>
								
								
								<figure>
									<a href="/imatges/opionions/escala_sense_veins.jpg" rel="prettyPhoto[galeria1]">
									<img src="imgMini/750/750/3073" alt="" class="img-responsive" />
									</a>
									<figcaption> <em>Author: wal_172619 @ Pixabay</em></figcaption>										
								</figure>
								
							</header>
							<section class="noticia-cos">
								
									<strong>La pand&egrave;mia &eacute;s l&rsquo;espiga que trenca l&rsquo;esquena del reporterisme internacional, per&ograve; el sector ja agonitzava des de molt abans de l&rsquo;arribada del virus. Aquesta n&rsquo;&eacute;s la cr&ograve;nica de les &uacute;ltimes hores<br />
</strong><br /><br />
								
								Una cobertura de premsa internacional el mar&ccedil; del 2020, on fos, ja era un viatge a all&ograve; desconegut: hom no sabia ni si arribaria a destinaci&oacute; ni quan ni per on tornaria, perqu&egrave; el m&oacute;n es preparava per a improvisar, ja fos cancel&middot;lant rutes a&egrave;ries o obligant a la poblaci&oacute; &mdash;o a tot aquell que aterrava en el moment i lloc equivocats&mdash; a tancar-se. I si all&ograve; es convertia en una gimcana endimoniada per al reporter que es despla&ccedil;a pel m&oacute;n, no cal dir per als que fugien de la guerra i/o la mis&egrave;ria intentant entrar a Europa.<br />
<br />
El mar&ccedil; de 2020, milers de persones s&rsquo;estavellaven contra la tanca de la frontera grecoturca despr&eacute;s que el president turc Erdogan anunci&eacute;s que estava oberta. Era mentida. Gr&egrave;cia la va tancar amb pany i clau, molt pocs la van aconseguir travessar i Edirne, la capital de la Tr&agrave;cia turca, es va convertir en el lloc on gent que arribava des de Bangla Desh fins al S&agrave;hara ocupat descobria que havien estat usats com a mers peons de carn i os per a pressionar Europa. All&ograve; era un cul de sac des el qual ni tan sols es podia retrocedir, perqu&egrave; ja hem dit que es van cancel&middot;lar vols i es van tancar fronteres. Els que volien oblidar-se&rsquo;n i tornar a casa seva buscaven feina en cafetins d&rsquo;Istanbul que aviat van abaixar la persiana davant l&rsquo;arribada de la covid. Com tantes i tantes vegades, nom&eacute;s quedava pidolar o delinquir.<br />
<br />
<h4 class="destacat">El virus era pertot arreu i calia recordar-ho fins a la sacietat. Les redaccions s’havien reorganitzat per a fer espai a una nova secció: la de la covid. Per això es va retallar del que menys clics dóna: d’Internacional</h4>La dels <em>escopits</em> de la Tr&agrave;cia va ser una hist&ograve;ria que amb prou feines es va poder explicar perqu&egrave; en aquest costat de la tanca es reorganitzaven les redaccions i els pressupostos davant la nova conjuntura. El virus era pertot arreu i calia explicar-ho i recordar-ho fins a la sacietat. &ldquo;Ho sento, Karlos, per&ograve; no tinc pressupost&rdquo; era una resposta tipus de molts mitjans, tant nacionals com internacionals, amb els quals mantenia una relaci&oacute; fluida des de feia anys. Els editors no mentien, perqu&egrave; les redaccions s&rsquo;havien reorganitzat per a fer espai a una nova secci&oacute;: la de la covid. Per aix&ograve; es va retallar pressupost i personal del que menys clics d&oacute;na: d&rsquo;Internacional, &eacute;s clar. El primer que vam aprendre els reporters &eacute;s que els nostres temes nom&eacute;s tenien opcions d&rsquo;encaixar si port&agrave;vem la bestiola al titular. La resta era hist&ograve;ria, encara que ning&uacute; no arrib&eacute;s mai a sentir-la.<br />
<br />
Hi va haver col&middot;legues que van aprofitar la seva experi&egrave;ncia arribant a llocs impossibles per a intentar treballar en resid&egrave;ncies de gent gran, funer&agrave;ries o hospitals a l&rsquo;Estat espanyol. Podia ser cert que l&rsquo;acc&eacute;s hi estigu&eacute;s m&eacute;s restringit que en qualsevol dels indrets que poguessin haver visitat abans a l&rsquo;Orient Pr&ograve;xim? S&iacute;, per&ograve; no insistir&eacute; en el relat de la pand&egrave;mia a casa perqu&egrave; avui es tracta d&rsquo;explicar com la visi&oacute; de tub que ten&iacute;em del m&oacute;n abans de la covid s&rsquo;ha redu&iuml;t a la d&rsquo;un espiell en una escala que gaireb&eacute; no t&eacute; ve&iuml;ns.<br />
<br />
En aquells dies en qu&egrave; es feien programes de televisi&oacute; sencers per Skype, hom podia trucar aqu&iacute; i all&agrave;, a S&iacute;ria, a Abkh&agrave;zia o al Balutxistan per a veure com ho portaven. L&rsquo;excusa per a no signar peces des d&rsquo;un lloc ex&ograve;tic era inapel&middot;lable i el teletreball tamb&eacute; es va convertir en un dels conceptes clau per al periodista acostumat a trepitjar terreny. O no s&rsquo;hi podia arribar, o potser s&iacute; per&ograve; nom&eacute;s a trav&eacute;s d&rsquo;una connexi&oacute; surrealista o d&rsquo;una quarantena igualment inassumible per temps i diners. Certament, narrar el m&oacute;n des de casa no era el mateix, per&ograve; amb una mica de tra&ccedil;a i una bona xarxa de fonts i contactes hom podia acostar la seva audi&egrave;ncia a com es vivien aquells dies als confins del m&oacute;n.<br />
<br />
<h4 class="destacat">Algú va dir que el virus podia servir per a concedir una treva en tants i tants conflictes, però va ser al revés. El fet que no hi hagués mitjans internacionals sobre el terreny va aplanar el camí als tirans. Hi restaven els periodistes locals, però mai no els fem cas</h4>Vam aprendre a entaforar &ldquo;covid&rdquo; als titulars per a poder continuar explicant coses. Alg&uacute; va dir que el virus podia servir per a concedir una treva en tants i tants conflictes, per&ograve; va ser justament al rev&eacute;s. El fet que no hi hagu&eacute;s mitjans internacionals sobre el terreny, que faltessin testimonis inc&ograve;modes, va aplanar el cam&iacute; a tirans com Erdogan en la seva campanya d&rsquo;extermini dels kurds, a Haftar a la Tripolit&agrave;nia, al Punjab al desert balutxi o a la gerontocr&agrave;cia algeriana al centre d&rsquo;Alger. Nom&eacute;s hi restaven els periodistes locals per a explicar-ho, per&ograve; mai no els fem cas.<br />
<br />
<strong>Apagada</strong><br />
<br />
Amb pand&egrave;mia o sense, el m&oacute;n seguia el seu curs natural i inexorable cap a l&rsquo;infern, cosa que quedava palesa en el nombre de gent que continuava llan&ccedil;ant-se al mar per a fugir del desastre. La guerra entre els dos governs libis (els de l&rsquo;est i l&rsquo;oest) havia empitjorat, i d&rsquo;aquest caos es van aprofitar les m&agrave;fies del tr&agrave;fic per a llan&ccedil;ar els m&eacute;s desgraciats al mar. Passava amb la flota del rescat humanitari varada al port; la covid era una excusa perfecta que se sumava a les ja nombroses traves burocr&agrave;tiques que amarraven els vaixells a port per a evitar els rescats.<br />
<br />
Des d&rsquo;un punt de vista period&iacute;stic, el rescat humanitari amb prou feines despertava inter&egrave;s. Res a veure amb aquelles primeres missions de 2015, quan els mitjans hi dedicaven portades i programes sencers. Cinc anys despr&eacute;s all&ograve; havia deixat de ser nou i ni tan sols importava que les sortides haguessin augmentat (dades de l&rsquo;ONU) malgrat la pres&egrave;ncia del virus i l&rsquo;abs&egrave;ncia de rescats. Aix&iacute;, &ldquo;la primera missi&oacute; en temps de pand&egrave;mia&rdquo; de l&rsquo;Open Arms era un penjador per a continuar explicant el drama migratori a la Mediterr&agrave;nia: una vegada m&eacute;s, la covid al titular; una vegada m&eacute;s, la sensaci&oacute; eterna que all&ograve; nostre sempre havia tingut m&eacute;s d&rsquo;entreteniment que no pas de servei p&uacute;blic. Per&ograve; a aix&ograve;, tots en l&rsquo;ofici ens hi vam acostumar fa temps.<br />
<br />
<h4 class="destacat">Hi va haver ‘grans’ capçaleres que volien exclusivitat per un sol reportatge (200 euros per text i fotos) o en tenien prou amb una sola crònica, per allò de “que no es digui que no ho expliquem”</h4>Tornant a la missi&oacute;, el que havien de ser dues setmanes embarcats es van convertir en sis a causa del mal temps i una quarantena obligat&ograve;ria (catorze dies) al port de Palerm. Pel que fa a la feina, hi va haver <em>grans</em> cap&ccedil;aleres nacionals que volien exclusivitat per un sol reportatge (200 euros per text i fotos) de tota la missi&oacute;, o en tenien prou amb una sola cr&ograve;nica, per all&ograve; de &ldquo;que no es digui que no ho expliquem&rdquo;. Mentrestant, va esclatar una altra guerra en un rac&oacute; perdut del Caucas.<br />
<br />
El 27 de setembre de 2020, amb les vacunes encara en bolquers i la reelecci&oacute; de Trump copant les previsions dels mitjans de tot el m&oacute;n, l&rsquo;Azerbaidjan va aprofitar per a llan&ccedil;ar una ofensiva sobre l&rsquo;enclavament de majoria arm&egrave;nia de l&rsquo;Alt Karabakh. El conflicte obert de temps de la Uni&oacute; Sovi&egrave;tica m&eacute;s longeu aportava un ingredient ex&ograve;tic a l&rsquo;amanida informativa: no es tractava d&rsquo;una guerra m&eacute;s a l&rsquo;Orient Pr&ograve;xim, sin&oacute; que aportava un relat i una est&egrave;tica nous que podien treure els mitjans de la letargia de la covid i de l&rsquo;apagada informativa a Internacional. Aix&ograve; s&iacute;, qui s&rsquo;hi desplac&eacute;s per a explicar-ho es tornaria a enfrontar a la incertesa de les connexions a&egrave;ries absurdes, a les quarantenes <em>sorpresa</em>, les despeses en tests PCR, etc.<br />
<br />
El Karabakh va <em>vendre</em>, m&eacute;s o menys, fins al 3 de novembre, el dia de les eleccions als EUA. Va comen&ccedil;ar el &ldquo;Karlos, ho sento, per&ograve; fins que no surtin els resultats no tinc lloc&rdquo;, o un &ldquo;ho guardarem fins llavors&rdquo;. El problema &eacute;s que es va trigar gaireb&eacute; una setmana a dirimir tot all&ograve;, i va ser, precisament, la setmana en qu&egrave; tamb&eacute; es va dirimir la guerra. Els armenis es van posar de genolls sense que ning&uacute; sab&eacute;s com havia passat perqu&egrave; no ens van deixar explicar-ho. El que s&iacute; que ens va quedar clar despr&eacute;s era que el virus i Trump havien estat les potes d&rsquo;un paravent rere el qual Bak&uacute; va bombardejar a plaer i amb impunitat total.<br />
<br />
<strong>I estampida</strong><br />
<br />
<h4 class="destacat">Seria injust donar-li la culpa al virus de la desfeta del sector, perquè ja agonitzava de molt abans. El virus, això sí, ha estat l’excusa per a no explicar, per a no invertir</h4>Si b&eacute; construeixo aquests par&agrave;grafs sobre una experi&egrave;ncia professional personal, estic segur que la majoria dels meus col&middot;legues subscriuen aquestes ratlles. Seria injust donar-li la culpa al virus de la desfeta del sector, perqu&egrave; ja agonitzava de molt abans que aparegu&eacute;s a escena. Despla&ccedil;ar-se al lloc dels fets ja s&rsquo;havia convertit en un fet tan sorprenent com anecd&ograve;tic per als periodistes de plantilla, i en un acte totalment quixotesc per als que van per lliure. El virus, aix&ograve; s&iacute;, ha estat l&rsquo;excusa per a no explicar, per a no invertir, per a retallar unes tarifes a les quals dif&iacute;cilment se&rsquo;ls podia arrencar un gram de prote&iuml;na m&eacute;s perqu&egrave; ja nom&eacute;s en quedava os. Per a deixar morir.<br />
<br />
Les redaccions es van recordar dels <em>freelance</em> l&rsquo;abril de 2021, just quan els companys Roberto Fraile i David Beriain van ser executats a Burkina Faso. &ldquo;Volem parlar amb tu, Karlos. Pots entrar en directe?&rdquo;. Alguns fins i tot donaven per fet que un es prestaria a aquesta merda, i et posaven hora. Entreteniment, un cop m&eacute;s, per&ograve; d&rsquo;all&ograve; m&eacute;s morb&oacute;s i miserable. La seva sublimaci&oacute; va arribar quan alguns canals de televisi&oacute; que durant anys no havien estat capa&ccedil;os de respondre als correus del David i el Roberto es desfeien per ells i els cobrien de lloances en <em>prime time</em>: que si la import&agrave;ncia d&rsquo;explicar el que passa al m&oacute;n, que si la gosadia dels reporters, que si el seu comprom&iacute;s...<br />
<br />
<h4 class="destacat">Hi ha corresponsals que es veuen obligats a tornar a una redacció i els periodistes independents rebusquen en beques i convocatòries de tota mena per a sobreviure. També hi ha els que es reinventen com a professors o es passen els dies en un ‘call center’</h4>
Podien haver continuat amb aix&ograve; de l&rsquo;espantada general. Quan s&rsquo;escriuen aquestes ratlles, hi ha corresponsals establerts des de fa anys a Beirut, Jerusalem o Moscou que es veuen obligats a tornar a casa a una redacci&oacute; i els periodistes independents rebusquen compulsivament en beques i convocat&ograve;ries de tota mena per a sobreviure i continuar viatjant. Tamb&eacute; hi ha els que es reinventen com a professors, els que passen els dies en un <em>call center</em>, els que preparen oposicions... El ventall &eacute;s ampli perqu&egrave; el reporter <em>freelance</em> &eacute;s, per naturalesa, un animal molt vers&agrave;til.<br />
<br />
Els m&eacute;s optimistes diuen que tot es recuperar&agrave; quan passi la pand&egrave;mia, per&ograve; qu&egrave; &eacute;s el que es recuperar&agrave;? Parlem de desenterrar un cad&agrave;ver? Per descomptat que hi haur&agrave; not&iacute;cies a Internacional, per&ograve; no espereu gaire res m&eacute;s que un refregit de teletips arrencats a les ag&egrave;ncies hegem&ograve;niques. Ja gaireb&eacute; &eacute;s aix&iacute;. Fora d&rsquo;aquest focus estret nom&eacute;s hi haur&agrave; foscor, encara que el que hi passi ens afecti directament. Aleshores descobrirem si tots ja ens haurem acostumat a no saber, o fins i tot a no preguntar. Aquest &eacute;s el drama.<br />

							</section>														
								
							<footer class="nav-meta element-meta">
								<ul class="botons-social">
									<li class="boto-social twitter"><a href="http://twitter.com/home?status=Quan el món és una escala sense veïns https://www.nationalia.info/opinion/11444/quan-el-mon-es-una-escala-sense-veins" title="Send a tweet" target="_black"><span class="picto-social twitter"></span></a></li>
									<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.info/opinion/11444/quan-el-mon-es-una-escala-sense-veins" title="Share to facebook" target="_black"><span class="picto-social facebook"></span></a></li>
									<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.info/opinion/11444/quan-el-mon-es-una-escala-sense-veins" title="Share to Google+" target="_black"><span class="picto-social googleplus"></span></a></li>																									
								</ul>
								<ul class="eines-meta">
									<li class="lectures">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Print"> 
											<i class="ss-print"></i><span>Print</span>												
										</a> 
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"> 
											<i class="ss-pdf"></i><span>PDF</span>
										</a>
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Send to a friend"> 
											<i class="ss-mail"></i><span>Send to a friend</span>
										</a>
									</li>
								</ul>
							</footer>
						</article>
						
						<aside id="notis-relacionades" class="autors-noticies">
						<h4 class="titol-seccio">Author</h4>
						
						<div class="capsa-firma-peu clearfix" itemscope itemtype="http://schema.org/Person">        
							
							<a href="autor/karlos-zurutuza"><img src="img/200/200/28493" alt="Karlos Zurutuza" class="imatge-firma" /></a>
							<meta itemprop="image" content="https://www.nationalia.info/img/200/200/28493">	
							
							<h4 itemprop="name"><a href="autor/karlos-zurutuza">Karlos Zurutuza</a></h4>
							
							<span itemprop="description">Karlos Zurutuza is a roving correspondent covering conflict along parallel 33, from Western Sahara to Eastern Baluchistan. His work has been published by some of the world´s leading newspapers and magazines (<em>Al Jazeera</em>, <em>Politico</em>, <em>The Guardian</em>, <em>The Diplomat</em>, <em>Vice</em>, <em>The Monocle</em>...).</span>
							
							<div>
								    
								                    
								
								<a itemprop="sameas" href="https://twitter.com/karloszurutuza" title="Twitter" target="_blank"><span class="picto-social twitter"></span></a>
								            
								     
							</div>
						</div>
						
						</aside>
						
						
					</div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
<div class="modul">
    <h3><a href="briefs">In brief</a></h3>
    <ul class="noticies-llista breus-llista">
        									
        <li class="noticia-petita">										
            
            <a href="https://www.nationalia.info/brief/11443/alsace-launches-non-binding-vote-on-withdrawal-from-grand-est-region"><img src="imgMini/305/305/3072" alt="The consultation is unveiled; Frédéric Bierry speaks." class="img-responsive" /></a>
            
            <time datetime=" 27-12-2021 11:15"><span class="dia"> 27.12.2021</span> <span class="hora">11.15 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11443/alsace-launches-non-binding-vote-on-withdrawal-from-grand-est-region">Alsace launches non-binding vote on withdrawal from Grand Est region</a></h2>
            <div class="subtitol">Alsatian president seeks to introduce issue into French presidential campaign</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 13-12-2021 11:00"><span class="dia"> 13.12.2021</span> <span class="hora">11.00 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11441/new-caledonia-referendum-neither-legitimate-nor-valid-independence-camp-says">New Caledonia referendum “neither legitimate nor valid,” independence camp says</a></h2>
            <div class="subtitol">Turnout less than 44% · 96.5% of votes cast reject secession from France</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 10-12-2021 12:45"><span class="dia"> 10.12.2021</span> <span class="hora">12.45 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11440/bougainville-president-tells-papua-new-guinea-let-my-people-go">Bougainville president tells Papua New Guinea: “Let my people go”</a></h2>
            <div class="subtitol">Ishmael Toroama insists 2019 referendum result should be honoured</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 30-11-2021 10:30"><span class="dia"> 30.11.2021</span> <span class="hora">10.30 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11436/sturgeon-to-start-process-next-year-to-enable-referendum-in-scotland-before-end-of-2023">Sturgeon to start “process” next year to enable referendum in Scotland before end of 2023</a></h2>
            <div class="subtitol">UK government opposes new vote on independence</div>											            										
        </li>
        
    </ul>
</div>
<div id="modul-butlleti" class="modul"><h3>Newsletter</h3><p>Give us your email address and we will send you news by email</p><form action="butlleti" class="form-inline form-butlleti row" role="form" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
            function onSubmit(token) {
                var formulari = document.getElementById("form-butlleti");
                if (formulari.checkValidity())
                    formulari.submit();
            }
        </script><input type="hidden" value="alta" name="accio"><div class="form-group col-xs-12 col-md-8"><label for="nomPublicacio" class="sr-only">Email</label><input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control"></div><button data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-primary col-md-4" type="submit">Subscribe</button><div class="form-group col-xs-12 col-md-8"><label class="checkbox"><input type="checkbox" required>
                Accept <a href="proteccio-de-dades">data privacy</a><span></span></label></div></form></div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">@Nationalia's tweets</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia is a project of:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>With the support of:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2022. Project of CIEMEN, under license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Social networks</h6><small>Connect with us</small><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li><li><a href="rss" title="RSS"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"/></svg></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscribe to Newsletter</a></h6><small>Get headlines in your mailbox</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Email</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae" /><button type="submit" data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-default" id="btn-alta-butlleti">Subscribe</button></div><div class="form-group"><label class="checkbox"><input type="checkbox" required>
                                    Accept <a href="proteccio-de-dades">data privacy</a><span></span></label></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="about-us">About us</a> | 
                    <a href="contact">Contact</a> | 
                    <a href="disclaimer">Legal disclaimer</a> |
                    <a href="proteccio-de-dades">Data privacy</a> |
                    <a href="enllacans">Link us</a> | 
                    <a href="page/2114/background-pics">Background pics</a></div></div></div></div></footer></div><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL

    
    _gaq.push(['_setDomainName', 'nationalia.info']);
    

    _gaq.push(['_trackPageview']);
    _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

    
    _gaq.push(['b._setDomainName', 'nationalia.info']);
    

    _gaq.push(['b._trackPageview']);

    setTimeout(function () {
        _gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);
    }, 10 * 1000);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script></body></html>