<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Els experts afirmen que des de l&rsquo;arribada de Colom a Am&egrave;rica, la diversitat ling&uuml;&iacute;stica s&rsquo;ha redu&iuml;t un 50% en cinc segles. De les lleng&uuml;es parlades avui dia, s&rsquo;afirma que entre un 50% i un 90% no arribaran al segle XXII...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>Sense drets no hi ha llengües, i hem entrat en fase crítica - Nationalia</title><meta property="og:title" content="Sense drets no hi ha llengües, i hem entrat en fase crítica" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.info/opinion/11289/sense-drets-no-hi-ha-llengues-i-hem-entrat-en-fase-critica" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="Els experts afirmen que des de l&rsquo;arribada de Colom a Am&egrave;rica, la diversitat ling&uuml;&iacute;stica s&rsquo;ha redu&iuml;t un 50% en cinc segles. De les lleng&uuml;es parlades avui dia, s&rsquo;afirma que entre un 50% i un 90% no arribaran al segle XXII." /><meta property="og:image" content="https://www.nationalia.info/img/600/600/28656" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.info/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=06" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.info/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Search
                                    </button></li><li class="opcions-llengua"><a href="https://www.nationalia.cat/llengua/ca"><i class="ss-flag"></i>Català</a></li></ul><div class="grup-login"><time datetime="23-2-2020" title="Sunday, 23 February 2020">Sunday, 23 February 2020</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">World news - Stateless nations and peoples and diversity</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menu</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">News</a><ul><li><a href="news/politica-i-institucions">Politics and institutions</a></li><li><a href="news/llengua-i-cultura">Language and culture</a></li><li><a href="news/moviments-civics">Civil society and social movements</a></li><li><a href="news/partits-i-sindicats">Political parties and trade-unions</a></li><li><a href="news/drets-humans">Human rights</a></li><li><a href="news/conflictes-violents">Armed conflicts</a></li><li><a href="news/historia">History</a></li><li><a href="news/recull-setmanal">Weekly roundup</a></li></ul></li><li><a href="interviews">Interviews</a></li><li><a href="opinions">Opinion and analysis</a></li><li><a>By location</a><ul><li><a href="geography/europa">Europe</a></li><li><a href="geography/mon">World</a></li></ul></li><li><a href="profiles">Profiles</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers"> In-depth topics</a></li><li><a href="dossiers/yearbooks"> Nationalia Yearbooks</a></li><li><a href="dossiers/collective-rights"> "Collective Rights" series</a></li></ul></li><li><a href="about-us">About us</a></li><li><a href="contact">Contact</a></li></ul><!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></button> --><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Enter the text to search and click Enter" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div>		<div id="principal" class="interior-noticia">
			<div class="container">						
				<div class="row"> 
					<ol class="breadcrumb">
						<li><a href="/">Home</a></li>&nbsp;<span class="pictogram chevron-small-right"></span>						
						<li class="active"><a href="opinions">Opinion and analysis</a></li>						
					</ol>					
					<div class="col-md-8">
						<article id="noticia">	
							<header>
								<h4 class="sr-only">Opinion</h4>
								<h1 class="titol-int">Sense drets no hi ha llengües, i hem entrat en fase crítica</h1>
								
								<div class="nav-meta element-meta">									
									<span class="categoria">										
										<time datetime=" 20-02-2020 08:30"><span class="dia"> 20.02.2020</span> <span class="hora">08.30 h</span></time>
										&nbsp;<span><a href="autor/albert-badosa">Albert Badosa</a>, <a href="autor/ernest-montserrat">Ernest Montserrat</a></span>
									</span>
									<ul class="botons-social">
										<li class="boto-social twitter"><a href="http://twitter.com/home?status=Sense drets no hi ha llengües, i hem entrat en fase crítica https://www.nationalia.info/opinion/11289/sense-drets-no-hi-ha-llengues-i-hem-entrat-en-fase-critica" title="Send a tweet" target="_black"><span class="picto-social twitter"></span></a></li>
										<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.info/opinion/11289/sense-drets-no-hi-ha-llengues-i-hem-entrat-en-fase-critica" title="Share to facebook" target="_black"><span class="picto-social facebook"></span></a></li>
										<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.info/opinion/11289/sense-drets-no-hi-ha-llengues-i-hem-entrat-en-fase-critica" title="Share to Google+" target="_black"><span class="picto-social googleplus"></span></a></li>																									
									</ul>							
								</div>
								
								
								<figure>
									<a href="/imatges/opionions/diversitat_linguistica.jpg" rel="prettyPhoto[galeria1]">
									<img src="imgMini/750/750/2936" alt="Les llengües amenaçades (punts al mapa) es concentren sobretot allà on hi ha més diversitat lingüística, al voltant de la línia equatorial.  " class="img-responsive" />
									</a>
									<figcaption>Les llengües amenaçades (punts al mapa) es concentren sobretot allà on hi ha més diversitat lingüística, al voltant de la línia equatorial.  </figcaption>										
								</figure>
								
							</header>
							<section class="noticia-cos">
								
									<strong>El fenomen de<a href="http://linguoresistencia.weebly.com/bloc/com-moren-les-llengues-desfent-mites-i"> la mort de les lleng&uuml;es</a> no &eacute;s gens nou. De lleng&uuml;es n&rsquo;han mort sempre, des dels primers testimonis conservats de l&rsquo;edat antiga. Degut a relacions jer&agrave;rquiques de poder, han deixat de parlar-se lleng&uuml;es que antany havien estat molt importants, com el babiloni, que va ser substitu&iuml;t per l&rsquo;accadi, alhora substitu&iuml;t m&eacute;s tard per l&rsquo;arameu.&nbsp;El que s&iacute; que &eacute;s nou &eacute;s la reducci&oacute; accelerada de la diversitat ling&uuml;&iacute;stica a escala mundial.<br />
</strong><br /><br />
								
								Els experts afirmen que des de l&rsquo;arribada de Colom a Am&egrave;rica, la diversitat ling&uuml;&iacute;stica s&rsquo;ha redu&iuml;t un 50% en cinc segles. De les lleng&uuml;es parlades avui dia, s&rsquo;afirma que entre un 50% i un 90% no arribaran al segle XXII. L&rsquo;entrada d&rsquo;Europa al m&oacute;n modern i l&rsquo;arribada dels seus imperis a Am&egrave;rica &eacute;s el tret de sortida a aquesta nova tend&egrave;ncia, que sistematitza, difon i amplifica els processos de substituci&oacute; ling&uuml;&iacute;stica al m&oacute;n.<br />
<br />
<h4 class="destacat">L’entrada d’Europa al món modern i l’arribada dels seus imperis a Amèrica és el tret de sortida a una tendència que sistematitza, difon i amplifica els processos de substitució lingüística</h4>Durant l&rsquo;edat moderna, a Europa, es donen <a href="http://linguoresistencia.weebly.com/bloc/estats-nacio-apunts-historics-i-homogeneitzacio">diversos processos</a> que acabaran definint l&rsquo;homogene&iuml;tzaci&oacute; mundial com a pol&iacute;tica central de les pot&egrave;ncies occidentals: la formaci&oacute; de l&rsquo;estat modern i, amb el nacionalisme, l&rsquo;aparici&oacute; de l&rsquo;estat-naci&oacute;. La construcci&oacute; dels estats nacionals, que encara dura avui dia, planteja l&rsquo;homogene&iuml;tzaci&oacute; ling&uuml;&iacute;stica i cultural dels <em>ciutadans</em> de l&rsquo;estat com a imprescindible per al funcionament d&rsquo;aquest.<br />
Internacionalment, aquestes pot&egrave;ncies europees es convertiran en imperis colonials. L&rsquo;<a href="http://linguoresistencia.weebly.com/bloc/limperialisme-linguistic-de-langles-atemptat-contra-la-diversitat">imperialisme</a> i el colonialisme, vigents encara avui, imposaran la visi&oacute; europea sobre el m&oacute;n i acabaran preconitzant el model d&rsquo;estat-naci&oacute; a la resta de continents. Aquesta visi&oacute; occidental que exigeix l&rsquo;homogene&iuml;tzaci&oacute; ja ha comen&ccedil;at a ser fat&iacute;dica per a la diversitat ling&uuml;&iacute;stica a &Agrave;sia i Am&egrave;rica, i en menor mesura a &Agrave;frica.<br />
<br />
En estats com M&egrave;xic o el Brasil, l&rsquo;establiment d&rsquo;estats nacionals es conjumina amb ideologies encara colonials i imperialistes que <a href="https://www.nationalia.cat/noticia/10554/yaquis-la-historia-de-la-guerra-dun-poble-i-dun-genocidi-a-mexic">atempten</a> contra les pr&ograve;pies comunitats ind&iacute;genes. A la Xina, el model &ldquo;un estat-una llengua&rdquo; est&agrave; provocant atacs contra els drets ling&uuml;&iacute;stics que esdevenen indistingibles d&rsquo;atacs contra els drets humans, amb l&rsquo;exemple dels<a href="https://www.enciclopedia.cat/cronologia/la-xina-legalitza-els-camps-de-reeducacio-xinjiang"> camps de <em>reeducaci&oacute;</em></a> per a uigurs al Xinjiang, o Turquestan Oriental. Les bases ideol&ograve;giques establertes a l&rsquo;edat moderna, doncs, continuen plenament vigents avui dia i s&oacute;n amplificades pel fenomen contemporani de la <a href="http://linguoresistencia.weebly.com/bloc/la-globalitzacio-imperialista-o-sobre-ser-divers-o-no-ser">globalitzaci&oacute;</a>.<br />
<br />
<h4 class="destacat">La llengua és l’element cultural més sobresortint que defineix identitats col·lectives i l’eina vehicular de cultura per excel·lència. Així, esdevé un dels objectius principals de l’atac a la diversitat per part del sistema capitalista organitzat en estats-nació.</h4>La unitat nacional &eacute;s vital per a la consolidaci&oacute; del mercat nacional &mdash;l&rsquo;estat com a unitat econ&ograve;mica i financera b&agrave;sica del sistema capitalista. Tota llengua i cultura diferents a aquella adoptada per l&rsquo;estat s&oacute;n vistes com un perill a aquesta unitat i es mira d&rsquo;eliminar-les. La llengua &eacute;s l&rsquo;element cultural m&eacute;s sobresortint que defineix identitats col&middot;lectives, i &eacute;s tamb&eacute; l&rsquo;element m&eacute;s visible i l&rsquo;eina vehicular de cultura per excel&middot;l&egrave;ncia. Aix&iacute;, esdev&eacute; un dels objectius principals de l&rsquo;atac a la diversitat per part del sistema capitalista organitzat en estats-naci&oacute;.<br />
<br />
<strong>Un proc&eacute;s amb ritmes diferents</strong><br />
<br />
La intensitat i l&rsquo;&egrave;xit amb qu&egrave; els estats nacionals i els organismes internacionals han atacat la diversitat ling&uuml;&iacute;stica dep&egrave;n de molts factors. All&iacute; on els estats nacionals s&rsquo;han format abans, la repressi&oacute; ha estat m&eacute;s llarga. Les ideologies ling&uuml;&iacute;stiques de les diferents &agrave;rees del m&oacute;n tamb&eacute; hi tenen incid&egrave;ncia.<br />
<br />
A Europa, amb les notables excepcions de B&egrave;lgica i Su&iuml;ssa, l&rsquo;estat i el projecte nacional que l&rsquo;acompanya s&oacute;n assumits com a propis per les poblacions europees, que en bona part accepten la premissa &ldquo;un estat-una llengua&rdquo;, assumint aix&iacute; la ideologia ling&uuml;&iacute;stica monoling&uuml;e dominant. Els estats europeus han obtingut &egrave;xits dispars en la imposici&oacute; de la llengua &uacute;nica. Fran&ccedil;a &eacute;s potser l&rsquo;estat m&eacute;s reeixit, contraposat a casos com el d&rsquo;Espanya, definit sovint com un estat-naci&oacute; fallit pel fort contrap&egrave;s de Catalunya i el Pa&iacute;s Basc contra el projecte nacional de matriu castellana.<br />
<br />
A escala global les &agrave;rees tradicionalment m&eacute;s multiling&uuml;es, com l&rsquo;&Agrave;frica subsahariana i algunes zones d&rsquo;&Agrave;sia, amb estats m&eacute;s recents i menys consolidats, resisteixen millor aquests atacs que en llocs amb una mentalitat m&eacute;s monoling&uuml;e, com l&rsquo;Am&egrave;rica del Nord o Europa. Aquest aspecte &eacute;s important perqu&egrave; la major part de la diversitat ling&uuml;&iacute;stica actual es concentra en territoris d&rsquo;estats africans i asi&agrave;tics, que malgrat que s&oacute;n hostils a aquestes lleng&uuml;es, no han tingut encara la capacitat per esborrar-les.<br />
<br />
(En el mapa que encap&ccedil;ala l&#39;article es mostra la diversitat ling&uuml;&iacute;stica en els diferents territoris. Podem veure com hi ha &agrave;rees amb una concentraci&oacute; molt m&eacute;s alta de lleng&uuml;es: son les &agrave;rees amb m&eacute;s diversitat ling&uuml;&iacute;stica les que concentren m&eacute;s lleng&uuml;es amena&ccedil;ades. Font: <a href="http://www.endangeredlanguages.com/"><em>Endangered languages project</em></a><em>.)</em><br />
<br />
<strong>Vig&egrave;ncia actual de l&rsquo;atac contra la diversitat i els drets ling&uuml;&iacute;stics</strong><br />
<br />
Els mecanismes per a exercir aquesta opressi&oacute; contra la diversitat ling&uuml;&iacute;stica s&oacute;n diversos i van des de l&rsquo;obligaci&oacute; de con&egrave;ixer la llengua estatal fins a la creaci&oacute; de contextos on s&rsquo;imposa l&rsquo;&uacute;s d&rsquo;aquesta nova llengua (administraci&oacute;, productes nom&eacute;s en llengua estatal, moviments de poblaci&oacute; tant aut&ograve;ctona com forana). Podem observar les vulneracions dels drets ling&uuml;&iacute;stics dels parlants de lleng&uuml;es minoritzades, en quatre aspectes:<br />
<br />
El monopoli estatal de la viol&egrave;ncia li ha perm&egrave;s d&rsquo;exercir-lo per vulnerar drets ling&uuml;&iacute;stics (i humans). Havent vist els exemples dels camps de <em>reeducaci&oacute;</em> de la Xina, tamb&eacute; cal mencionar casos de democr&agrave;cies liberals reconegudes: el Canad&agrave; i Austr&agrave;lia fins als anys 70 <a href="https://en.wikipedia.org/wiki/Stolen_Generations">es van dedicar a segrestar infants fills de poblacions nadiues</a> per a <em>salvar-los </em>i ensenyar-los la llengua de la <em>civilitzaci&oacute;</em>.<br />
<br />
<h4 class="destacat">Observem les vulneracions dels drets lingüístics dels parlants de llengües minoritzades en àmbits com el monopoli estatal de la violència, les lleis, el menyspreu i el mercat</h4>El nivell legal &eacute;s el m&eacute;s tangible de tots. Encara avui hi ha lleis que mantenen la imposici&oacute; de lleng&uuml;es estatals sobre comunitats de parlants d&rsquo;altres lleng&uuml;es. Aquesta imposici&oacute; t&eacute; moltes afectacions i vulnera els drets dels parlants a l&rsquo;hora de relacionar-se amb l&rsquo;administraci&oacute; i en tot all&ograve; que se&rsquo;n deriva. Aquesta q&uuml;esti&oacute;, lluny d&rsquo;estar millorant, es mant&eacute; o empitjora. Una mostra d&rsquo;aquests fets &eacute;s l&rsquo;<a href="https://www.plataforma-llengua.cat/media/upload/pdf/novetats_legislatives_en_materia_linguistic02_1571310685.pdf">informe anual</a> que publica la Plataforma per la Llengua que recull tota la nova legislaci&oacute; que imposa el castell&agrave; a Catalunya, Arag&oacute;, Pa&iacute;s Valenci&agrave; i Illes Balears, garantida pel precepte de la Constituci&oacute; espanyola que obliga de con&egrave;ixer el castell&agrave; a tots els ciutadans (article 3.1). Ho podem veure tamb&eacute; en l&rsquo;<a href="https://www.lexpress.fr/actualite/societe/fanch-le-prenom-breton-interdit-un-jugement-outrancier_1943553.html">impediment de posar el nom en bret&oacute;</a> a un nounat perqu&egrave; <em>amena&ccedil;a la unitat del pa&iacute;s </em>a Fran&ccedil;a.<br />
<br />
En molt pocs casos, a escala europea, trobem un blindatge real a nivell legal dels drets dels parlants de lleng&uuml;es no estatals: B&egrave;lgica o el cas suec a Finl&agrave;ndia. I tot plegat passa malgrat que la mateixa legislaci&oacute; en pr&agrave;cticament tots els estats considera que cal <em>protegir </em>i <em>cuidar </em>el patrimoni cultural que representen les lleng&uuml;es.<br />
<br />
La vulneraci&oacute; s&rsquo;acompanya de discursos favorables a la nova llengua i menyspreatius cap a les lleng&uuml;es no estatals, com mostra <a href="https://www.youtube.com/watch?v=GhwTc0FM9zg">aquest anunci</a> de la televisi&oacute; p&uacute;blica italiana de principis del segle XXI. Aix&ograve; respon a la voluntat de l&rsquo;estat de promoure ideologies i actituds ling&uuml;&iacute;stiques monoling&uuml;istes, que converteixen la pr&ograve;pia poblaci&oacute; en element que vulnera drets ling&uuml;&iacute;stics de comunitats de parlants de lleng&uuml;es minoritzades. Aquest fenomen &eacute;s especialment patent en figures d&rsquo;autoritat, que aprofiten la situaci&oacute; per a impedir el normal &uacute;s de lleng&uuml;es minoritzades en altres persones, com podem veure en aquest <a href="https://www.plataforma-llengua.cat/media/upload/pdf/discriminacio-ling-cat_246_11_2359.pdf">recull de casos</a>.<br />
<br />
Finalment, el mercat i les institucions supraestatals, en el context de la globalitzaci&oacute;, actuen tamb&eacute; vulnerant drets ling&uuml;&iacute;stics dels parlants de lleng&uuml;es menys parlades o m&eacute;s desprotegides legalment. Aix&ograve; passa sobretot en el comer&ccedil;, un dels exemples clars del qual &eacute;s l&rsquo;etiquetatge, que quan dep&egrave;n de les grans empreses, aquestes obvien les lleng&uuml;es petites. Ho mostra <a href="https://www.plataforma-llengua.cat/media/upload/pdf/letiquetatge-de-productes-de-marca-propia-2017_1520337510.pdf">aquest estudi</a> sobre l&rsquo;etiquetatge en supermercats a Catalunya. No &eacute;s nom&eacute;s l&rsquo;estat qui ataca, sin&oacute; tamb&eacute; el mercat.<br />
Podem veure que, per tant, estigui millor o pitjor la situaci&oacute; d&rsquo;una llengua, encara que s&rsquo;aturi la repressi&oacute; m&eacute;s visible i ferotge, les vulneracions persisteixen.<br />
<br />
<strong>Resist&egrave;ncies contra la reducci&oacute; de la diversitat ling&uuml;&iacute;stica i la vulneraci&oacute; de drets ling&uuml;&iacute;stics: </strong><strong>la r</strong><strong>esposta </strong><strong>i</strong><strong>nternacional</strong><br />
<br />
<h4 class="destacat">La resposta internacional a aquesta vulneració de drets ha estat minsa i insuficient: els drets lingüístics encara disten molt de ser reconeguts i respectats</h4>La resposta internacional a aquesta vulneraci&oacute; de drets ha estat minsa i insuficient. Per comen&ccedil;ar, la principal instituci&oacute; internacional, les Nacions Unides, va promulgar la primera Declaraci&oacute; Universal, la dels Drets Humans, el 1948, i m&eacute;s endavant n&rsquo;ha promulgat d&rsquo;altres, per&ograve; mai no ha donat suport a una declaraci&oacute; dels Drets Ling&uuml;&iacute;stics.<br />
<br />
La UNESCO ha fet diverses accions per la diversitat ling&uuml;&iacute;stica. Va promulgar una Declaraci&oacute; Universal sobre Diversitat Cultural (2001), tot i que la llengua amb prou feines hi apareix. Tamb&eacute; va <a href="https://ca.wikipedia.org/wiki/Llibre_Roig_de_Lleng%C3%BCes_Amena%C3%A7ades">publicar</a> el Llibre Vermell de les Lleng&uuml;es Amena&ccedil;ades, projecte que va ser actualitzat el 2009 amb la <a href="http://www.unesco.org/culture/languages-atlas/en/atlasmap.html">publicaci&oacute;</a> en l&iacute;nia de l&rsquo;Atles Interactiu UNESCO de les lleng&uuml;es del m&oacute;n en perill. La UNESCO tamb&eacute; ha donat suport a la Declaraci&oacute; de Friburg sobre els Drets Culturals (2007), que inclou, entre d&rsquo;altres, el dret a ser educat en la llengua pr&ograve;pia. Aquests projectes, si b&eacute; s&oacute;n importants per entendre la magnitud de la desaparici&oacute; de la diversitat, no han anat acompanyats de projectes de reversi&oacute; o prevenci&oacute;.<br />
<br />
La Declaraci&oacute; Universal de Drets Ling&uuml;&iacute;stics (1996) &eacute;s el <a href="https://www.pencatala.cat/wp-content/uploads/2016/02/declaraciouniversaldretslinguistics.pdf">text </a>m&eacute;s important en mat&egrave;ria de drets ling&uuml;&iacute;stics a escala internacional. Va estar impulsada pel PEN Internacional, el Centre Internacional Escarr&eacute; per a les Minories &Egrave;tniques i les Nacions (CIEMEN) i una seixantena d&rsquo;ONG, amb el suport tamb&eacute; de la UNESCO. D&rsquo;aquesta declaraci&oacute; se&rsquo;n deriva el Protocol per a la Garantia dels Drets Ling&uuml;&iacute;stics (2016).<br />
De fet, el PEN Internacional, associaci&oacute; d&rsquo;escriptors, traductors, editors i correctors, &eacute;s una gran instituci&oacute; que est&agrave; realitzant molts esfor&ccedil;os per promoure els <a href="https://pen-international.org/es/promoviendo-los-derechos-linguisticos">drets ling&uuml;&iacute;stics</a> a escala internacional, especialment de comunitats ind&iacute;genes. &Eacute;s de <a href="https://www.pencatala.cat/programes/drets-linguistics/manifest-de-girona/">destacar</a> el Manifest de Girona pels Drets Ling&uuml;&iacute;stics (2011).<br />
<br />
Per &uacute;ltim, a escala europea, cal fer esment de la Carta Europea de les Lleng&uuml;es Regionals o Minorit&agrave;ries, impulsada pel Consell d&rsquo;Europa l&rsquo;any 1992, que pretenia garantir els drets dels parlants de <em>lleng&uuml;es regionals i minorit&agrave;ries</em>. Aquesta carta, que no ha estat ratificada per tots els estats, i que per tant no &eacute;s d&rsquo;obligat compliment per a tots els estats europeus, topa amb les limitacions dels marcs legals estatals, que mantenen la minoritzaci&oacute;. A m&eacute;s, es queda curta a l&rsquo;hora de revertir la situaci&oacute; de moltes lleng&uuml;es.<br />
<br />
<h4 class="destacat">El fet que entre un 50% i un 90% de les llengües que es parlen avui dia desapareixeran en el transcurs del segle no ha creat cap alarma social a escala internacional</h4>Tot i que &eacute;s ben real el problema d&rsquo;organitzacions supraestatals per immiscir-se en les pol&iacute;tiques dels estats-naci&oacute;, la realitat &eacute;s que els drets ling&uuml;&iacute;stics encara disten molt de ser reconeguts i respectats internacionalment. Temes com l&rsquo;emerg&egrave;ncia clim&agrave;tica, les onades migrat&ograve;ries o l&rsquo;extinci&oacute; d&rsquo;esp&egrave;cies, o tamb&eacute; el dret a la vida, el treball o l&rsquo;educaci&oacute;, ocupen p&agrave;gines i minuts de les seccions internacionals, per&ograve; el fet que entre un 50% i un 90% de les lleng&uuml;es que es parlen avui dia desapareixeran en el transcurs del present segle no ha creat cap alarma social a escala internacional.<br />
<br />
<strong>La resposta local</strong><br />
<br />
Localment, la defensa dels drets ling&uuml;&iacute;stics dels parlants molts cops recau en moviments socials i activistes ling&uuml;&iacute;stics, a m&eacute;s d&rsquo;algunes institucions &mdash;sempre d&rsquo;escala local o regional. Aix&ograve; succeeix per la poca implicaci&oacute; en la defensa dels drets ling&uuml;&iacute;stics de les institucions internacionals, tant europees com mundials, com hem vist, i per la inacci&oacute; o hostilitat de les institucions estatals.<br />
<br />
Les institucions locals i regionals de les &agrave;rees amb lleng&uuml;es com el gallec, el gal&middot;l&egrave;s o el fris&oacute;, entre d&rsquo;altres, tenen departaments o serveis de pol&iacute;tica ling&uuml;&iacute;stica i de protecci&oacute; dels drets dels parlants. Aquest intent de protecci&oacute;, per&ograve;, esdev&eacute; parcialment inefica&ccedil; per culpa la legislaci&oacute; estatal que d&oacute;na supremacia a les lleng&uuml;es dominants i nom&eacute;s pot actuar en casos molt concrets.<br />
<br />
En aquest &agrave;mbit &eacute;s interessant parlar de les Gaeltacht, zones d&rsquo;Irlanda on hi havia una majoria de parlants de ga&egrave;lic i on, te&ograve;ricament, l&rsquo;estat de la Rep&uacute;blica d&rsquo;Irlanda garantia tots els drets als parlants de ga&egrave;lic irland&egrave;s. Malgrat aquest reconeixement, des de la independ&egrave;ncia d&rsquo;Irlanda les Gaeltacht nom&eacute;s han anat retrocedint.<br />
<br />
L&rsquo;actuaci&oacute; dels governs locals i regionals, en els casos de les lleng&uuml;es en situaci&oacute; m&eacute;s prec&agrave;ria, molts cops cau, a m&eacute;s, en un folklorisme que no acaba garantint cap dret ling&uuml;&iacute;stic als parlants i es reclou simplement en element simb&ograve;lics &mdash;com la senyalitzaci&oacute; biling&uuml;e municipal o el nom d&rsquo;algunes institucions. &Eacute;s el cas del caixubi o el mirand&egrave;s, per exemple.<br />
<br />
<h4 class="destacat">A escala local, l’actor més important en defensa dels drets lingüístics és la societat civil organitzada. Per a moltes llengües, aquestes actuacions són crucials</h4>Encara a escala local, l&rsquo;actor m&eacute;s important en defensa dels drets ling&uuml;&iacute;stics &eacute;s la societat civil organitzada. Associacions i organitzacions denuncien situacions o simplement generen all&ograve; que el mercat i l&rsquo;estat no els proporciona: llibres, r&agrave;dios, escoles, classes de llengua, etc. Malgrat que per a moltes lleng&uuml;es aquestes actuacions s&oacute;n crucials per a mantenir una certa vitalitat, dif&iacute;cilment arribaran mai a revertir la situaci&oacute; general de la llengua. Estan limitades pel fet que molts cops tenen un finan&ccedil;ament molt petit i funcionen a base de voluntariat o de professionalitzaci&oacute; molt petita. A m&eacute;s, es troben traves administratives per a desenvolupar les seves activitats.<br />
N&rsquo;hi ha diverses a Europa, i moltes estan coordinades. &Eacute;s el cas, per exemple, de les escoles immersives en lleng&uuml;es minoritzades a l&rsquo;estat franc&egrave;s Ikastola a Iparralde, Diwan a Bretanya, Bressola a la Catalunya del Nord o Calandretas a Occit&agrave;nia. Tamb&eacute; &eacute;s el cas d&rsquo;algunes associacions que busquen la promoci&oacute; de la llengua en un sentit m&eacute;s ampli, com Cymdeithas yr Iaith, a Gal&middot;les o la Plataforma per la Llengua als territoris de parla catalana.<br />
<br />
<strong>El per&iacute;ode cr&iacute;tic de la reducci&oacute; de la diversitat</strong><br />
<br />
<h4 class="destacat">Mentre no es pugui canviar el sistema capitalista que duu a l’homogeneïtzació lingüística i cultural, les resistències locals mitjançant xarxes d’activistes i el suport institucional seran només pegats en un vaixell que s’enfonsa del qual molt poques llengües se salvaran</h4>La reducci&oacute; de la diversitat ling&uuml;&iacute;stica est&agrave; passant per una &egrave;poca cr&iacute;tica. De la mateixa manera que amb el canvi clim&agrave;tic, si no s&rsquo;actua amb celeritat i efectivitat, podem perdre irreversiblement la major part del nostre patrimoni ling&uuml;&iacute;stic. La consolidaci&oacute; i defensa dels drets ling&uuml;&iacute;stics, que passa per ser promoguts i divulgats a tot el m&oacute;n, &eacute;s imprescindible per a revertir els processos de substituci&oacute; ling&uuml;&iacute;stica i mantenir-ne la diversitat. Mentre no es pugui canviar el sistema capitalista que duu inexorablement a l&rsquo;homogene&iuml;tzaci&oacute; ling&uuml;&iacute;stica i cultural, les resist&egrave;ncies locals mitjan&ccedil;ant xarxes d&rsquo;activistes i tot el suport institucional que es pugui aconseguir dels estats nacionals seran nom&eacute;s pegats en un vaixell que s&rsquo;enfonsa acceleradament del qual molt poques lleng&uuml;es se salvaran.<br />
<br />
<br />
<br />
<div style="text-align: right;">
	<em><img alt="" src="https://www.nationalia.cat/imatges/senyal_generalitat.jpg" style="width: 87px; height: 100px; float: right;" />Amb el suport del&nbsp;&nbsp;<br />
	Departament de Treball,&nbsp;&nbsp;<br />
	Afers Socials i Fam&iacute;lies&nbsp;&nbsp;<br />
	Generalitat de Catalunya&nbsp;&nbsp;</em></div>
<br />

							</section>														
								
							<footer class="nav-meta element-meta">
								<ul class="botons-social">
									<li class="boto-social twitter"><a href="http://twitter.com/home?status=Sense drets no hi ha llengües, i hem entrat en fase crítica https://www.nationalia.info/opinion/11289/sense-drets-no-hi-ha-llengues-i-hem-entrat-en-fase-critica" title="Send a tweet" target="_black"><span class="picto-social twitter"></span></a></li>
									<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.info/opinion/11289/sense-drets-no-hi-ha-llengues-i-hem-entrat-en-fase-critica" title="Share to facebook" target="_black"><span class="picto-social facebook"></span></a></li>
									<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.info/opinion/11289/sense-drets-no-hi-ha-llengues-i-hem-entrat-en-fase-critica" title="Share to Google+" target="_black"><span class="picto-social googleplus"></span></a></li>																									
								</ul>
								<ul class="eines-meta">
									<li class="lectures">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Print"> 
											<i class="ss-print"></i><span>Print</span>												
										</a> 
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"> 
											<i class="ss-pdf"></i><span>PDF</span>
										</a>
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Send to a friend"> 
											<i class="ss-mail"></i><span>Send to a friend</span>
										</a>
									</li>
								</ul>
							</footer>
						</article>
						
						<aside id="notis-relacionades" class="autors-noticies">
						<h4 class="titol-seccio">Author</h4>
						
						<div class="capsa-firma-peu clearfix" itemscope itemtype="http://schema.org/Person">        
							
							<a href="autor/albert-badosa"><img src="img/200/200/28653" alt="Albert Badosa" class="imatge-firma" /></a>
							<meta itemprop="image" content="https://www.nationalia.info/img/200/200/28653">	
							
							<h4 itemprop="name"><a href="autor/albert-badosa">Albert Badosa</a></h4>
							
							<span itemprop="description"><div>
	Ling&uuml;ista. Estudiant de doctorat a SOAS University of London / Universitat de Barcelona. Membre del Grup de Ling&uuml;istes per la diversitat (GLiDi, UB). Escriu a <em>N&uacute;vol </em>amb el GLiDi i al blog <em>Linguoresist&egrave;ncia</em>. Els seus interessos s&oacute;n les lleng&uuml;es minoritzades, la documentaci&oacute;, descripci&oacute; i revitalitzaci&oacute; ling&uuml;&iacute;stiques, les lleng&uuml;es eslaves i les lleng&uuml;es del sud-est asi&agrave;tic.</div>
</span>
							
							<div>
								    
								                    
								
								<a itemprop="sameas" href="https://twitter.com/LinguoRes" title="Twitter" target="_blank"><span class="picto-social twitter"></span></a>
								            
								     
							</div>
						</div>
						
						<div class="capsa-firma-peu clearfix" itemscope itemtype="http://schema.org/Person">        
							
							<a href="autor/ernest-montserrat"><img src="img/200/200/28654" alt="Ernest Montserrat" class="imatge-firma" /></a>
							<meta itemprop="image" content="https://www.nationalia.info/img/200/200/28654">	
							
							<h4 itemprop="name"><a href="autor/ernest-montserrat">Ernest Montserrat</a></h4>
							
							<span itemprop="description"><div>
	Ling&uuml;ista. Graduat en Ling&uuml;&iacute;stica a la Universitat de Barcelona i M&agrave;ster en Gesti&oacute; P&uacute;blica a l&#39;Escola d&#39;Administraci&oacute; P&uacute;blica de Catalunya. Li interessa la diversitat ling&uuml;&iacute;stica i la revitalitzaci&oacute; de lleng&uuml;es, particularment del catal&agrave;, que &eacute;s l&#39;&agrave;mbit en qu&egrave; treballa. Apassionat de la pol&iacute;tica.</div>
</span>
							
							<div>
								    
								                    
								
								<a itemprop="sameas" href="https://twitter.com/Ermoespma" title="Twitter" target="_blank"><span class="picto-social twitter"></span></a>
								            
								     
							</div>
						</div>
						
						</aside>
						
						
					</div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
<div class="modul">
    <h3><a href="briefs">In brief</a></h3>
    <ul class="noticies-llista breus-llista">
        									
        <li class="noticia-petita">										
            
            <a href="https://www.nationalia.info/brief/11286/scotland-gaelic-to-become-default-language-for-pupils-starting-primary-education-in-wester"><img src="imgMini/305/305/2933" alt="Stornoway, main town in the Western Isles." class="img-responsive" /></a>
            
            <time datetime=" 27-01-2020 14:45"><span class="dia"> 27.01.2020</span> <span class="hora">14.45 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11286/scotland-gaelic-to-become-default-language-for-pupils-starting-primary-education-in-wester">Scotland: Gaelic to become default language for pupils starting primary education in Western Isles</a></h2>
            <div class="subtitol">Parents wishing English-medium schooling must explicitly state so from now on</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 09-01-2020 14:15"><span class="dia"> 09.01.2020</span> <span class="hora">14.15 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11282/alsace-poll-68-demands-independence-from-grand-est-seeks-to-regain-separate-region">Alsace poll: 68% demand ‘independence’ from Grand Est, seek to regain separate region</a></h2>
            <div class="subtitol">Study finds 1 in 2 support more ambitious policies for Alsatian</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 07-01-2020 14:30"><span class="dia"> 07.01.2020</span> <span class="hora">14.30 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11281/flemish-employers-organization-calls-for-new-reform-in-belgium-to-devolve-health-benefits-">Flemish employers’ organization calls for new reform in Belgium to devolve health benefits to regions</a></h2>
            <div class="subtitol">Francophone parties oppose the move</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 24-12-2019 12:15"><span class="dia"> 24.12.2019</span> <span class="hora">12.15 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11280/bougainville-calls-on-papua-new-guinea-to-pave-the-way-for-independence">Bougainville calls on Papua New Guinea to pave the way for independence</a></h2>
            <div class="subtitol">President proposes participatory process involving both governments and civil society organizations, leading to an agreement in 2022</div>											            										
        </li>
        
    </ul>
</div>
<div id="modul-butlleti" class="modul"><h3>Newsletter</h3><p>Give us your email address and we will send you news by email</p><form action="butlleti" class="form-inline form-butlleti row" role="form" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
            function onSubmit(token) {
                var formulari = document.getElementById("form-butlleti");
                if (formulari.checkValidity())
                    formulari.submit();
            }
        </script><input type="hidden" value="alta" name="accio"><div class="form-group col-xs-12 col-md-8"><label for="nomPublicacio" class="sr-only">Email</label><input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control"></div><button data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-primary col-md-4" type="submit">Subscribe</button><div class="form-group col-xs-12 col-md-8"><label class="checkbox"><input type="checkbox" required>
                Accept <a href="proteccio-de-dades">data privacy</a><span></span></label></div></form></div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">@Nationalia's tweets</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia is a project of:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>With the support of:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2020. Project of CIEMEN, under license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Social networks</h6><small>Connect with us</small><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li><li><a href="rss" title="RSS"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"/></svg></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscribe to Newsletter</a></h6><small>Get headlines in your mailbox</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Email</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae" /><button type="submit" data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-default" id="btn-alta-butlleti">Subscribe</button></div><div class="form-group"><label class="checkbox"><input type="checkbox" required>
                                    Accept <a href="proteccio-de-dades">data privacy</a><span></span></label></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="about-us">About us</a> | 
                    <a href="contact">Contact</a> | 
                    <a href="disclaimer">Legal disclaimer</a> |
                    <a href="proteccio-de-dades">Data privacy</a> |
                    <a href="enllacans">Link us</a> | 
                    <a href="page/2114/background-pics">Background pics</a></div></div></div></div></footer></div><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL

    
    _gaq.push(['_setDomainName', 'nationalia.info']);
    

    _gaq.push(['_trackPageview']);
    _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

    
    _gaq.push(['b._setDomainName', 'nationalia.info']);
    

    _gaq.push(['b._trackPageview']);

    setTimeout(function () {
        _gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);
    }, 10 * 1000);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script></body></html>