<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Per a donar resposta a aquestes preguntes cal entendre l&rsquo;ascens de VV com a partit, que s&rsquo;explica en el frac&agrave;s de tots els actors que han participat en la lluita d&rsquo;alliberament i en el proc&eacute;s de democratitzaci&oacute; i reconeixement internacional de Kosovo, aix&iacute; com el marge magre de qu&egrave; disposar&agrave; VV per a reformar un sistema que, per a una esmena aix&iacute;, necessita un consens pol&iacute;tic ampli...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>Kosovo, moltes esperances però poques sortides - Nationalia</title><meta property="og:title" content="Kosovo, moltes esperances però poques sortides" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.info/new/11375/kosovo-moltes-esperances-pero-poques-sortides" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="Per a donar resposta a aquestes preguntes cal entendre l&rsquo;ascens de VV com a partit, que s&rsquo;explica en el frac&agrave;s de tots els actors que han participat en la lluita d&rsquo;alliberament i en el proc&eacute;s de democratitzaci&oacute; i reconeixement internacional de Kosovo, aix&iacute; com el marge magre de qu&egrave; disposar&agrave; VV per a reformar un sistema que, per a una esmena aix&iacute;, necessita un consens pol&iacute;tic ampli." /><meta property="og:image" content="https://www.nationalia.info/img/600/600/28788" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.info/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=06" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.info/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Search
                                    </button></li><li class="opcions-llengua"><a href="https://www.nationalia.cat/llengua/ca"><i class="ss-flag"></i>Català</a></li></ul><div class="grup-login"><time datetime="14-2-2021" title="Sunday, 14 February 2021">Sunday, 14 February 2021</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">World news - Stateless nations and peoples and diversity</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menu</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">News</a><ul><li><a href="news/politica-i-institucions">Politics and institutions</a></li><li><a href="news/llengua-i-cultura">Language and culture</a></li><li><a href="news/moviments-civics">Civil society and social movements</a></li><li><a href="news/partits-i-sindicats">Political parties and trade-unions</a></li><li><a href="news/drets-humans">Human rights</a></li><li><a href="news/conflictes-violents">Armed conflicts</a></li><li><a href="news/historia">History</a></li><li><a href="news/recull-setmanal">Weekly roundup</a></li></ul></li><li><a href="interviews">Interviews</a></li><li><a href="opinions">Opinion and analysis</a></li><li><a>By location</a><ul><li><a href="geography/europa">Europe</a></li><li><a href="geography/mon">World</a></li></ul></li><li><a href="profiles">Profiles</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers"> In-depth topics</a></li><li><a href="dossiers/collective-rights"> "Collective Rights" series</a></li></ul></li><li><a href="about-us">About us</a></li><li><a href="contact">Contact</a></li></ul><!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></button> --><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Enter the text to search and click Enter" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div><div id="principal" class="interior-noticia"><div class="container"><div class="row"><ol class="breadcrumb"><li><a href="/">Home</a></li>&nbsp;<span class="pictogram chevron-small-right"></span><li><a href="news">News</a><span class="pictogram chevron-small-right"></span></li><li class="active"><a href="/news/political-parties-and-trade-unions">Political parties and trade-unions</a>, <a href="/news/politics-and-institutions">Politics and institutions</a></li></ol><div class="col-md-8"><article id="noticia"><header><h4 class="sr-only">News</h4><h1 class="titol-int">Kosovo, moltes esperances però poques sortides</h1><h2 class="subtitol-int">Les eleccions al país balcànic apunten a una majoria àmplia per als nacionalistes de Vetëvendosje · El partit denuncia la corrupció i vol reformar el sistema judicial, alhora que propugna no fer concessions en el diàleg amb Sèrbia</h2><div class="nav-meta element-meta"><span class="categoria"><time datetime=" 11-02-2021 08:30"><span class="dia"> 11.02.2021</span><span class="hora">08.30h</span></time>
                                &nbsp;<span><a href="autor/miguel-fernandez-ibanez">Miguel Fernández Ibáñez</a></span></span><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=Kosovo, moltes esperances però poques sortides https://www.nationalia.info/new/11375/kosovo-moltes-esperances-pero-poques-sortides" title="Send a tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.info/new/11375/kosovo-moltes-esperances-pero-poques-sortides" title="Share to facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.info/new/11375/kosovo-moltes-esperances-pero-poques-sortides" title="Share to Google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul></div><figure><a href="/imatges/noticies/retol_carrers_pristina.jpg" rel="prettyPhoto[galeria1]"><img src="imgMini/750/750/3008" alt="En una avinguda de Pristina, els topònims en serbi d'un rètol apareixen guixats." class="img-responsive" /></a><figcaption>En una avinguda de Pristina, els topònims en serbi d'un rètol apareixen guixats. <em>Author: Miguel Fernández Ibáñez / arxiu 2017</em></figcaption></figure></header><section class="noticia-cos"><strong>A Kosovo, una cosa sembla evident: la societat vol intentar-ho amb Albin Kurti i la seva formaci&oacute; Vet&euml;vendosje (VV). Kurti, que va dirigir la coalici&oacute; governamental m&eacute;s curta de la hist&ograve;ria de Kosovo (51 dies), podria obtenir majoria absoluta o quedar-ne molt a prop segons les enquestes, en les eleccions anticipades d&rsquo;aquest 14 de febrer. Si &eacute;s aix&iacute;, tindr&agrave; aquest representant de l&rsquo;antiestablishment el poder necessari per a acabar amb la corrupci&oacute; end&egrave;mica i redre&ccedil;ar el sistema judicial? Mantindr&agrave; la seva postura de no cedir territoris ni autonomia a Belgrad en el di&agrave;leg amb S&egrave;rbia, i per tant, romandr&agrave; l&rsquo;statu quo en les negociacions?<br /></strong><br /><br />
                        
                        Per a donar resposta a aquestes preguntes cal entendre l&rsquo;ascens de VV com a partit, que s&rsquo;explica en el frac&agrave;s de tots els actors que han participat en la lluita d&rsquo;alliberament i en el proc&eacute;s de democratitzaci&oacute; i reconeixement internacional de Kosovo, aix&iacute; com el marge magre de qu&egrave; disposar&agrave; VV per a reformar un sistema que, per a una esmena aix&iacute;, necessita un consens pol&iacute;tic ampli. VV carrega amb moltes esperances, per&ograve; t&eacute; poques sortides.<br /><br /><h4 class="destacat">L’ascens de VV s’explica en el fracàs de tots els actors que han participat en la lluita d’alliberament i en el procés de democratització i reconeixement internacional de Kosovo</h4>Des que va concloure la guerra el 1999, el Parlament i la Presid&egrave;ncia han estat dominats pels partits sorgits dels l&iacute;ders de la guerrilla de l&rsquo;Ex&egrave;rcit d&rsquo;Alliberament de Kosovo (U&Ccedil;K) &mdash;els Ramush Haradinaj i Hashim Tha&ccedil;i, entre d&rsquo;altres&mdash;, i per la Lliga Democr&agrave;tica de Kosovo (LDK), formaci&oacute; hereva d&rsquo;Ibrahim Rugova, estendard de la resist&egrave;ncia pac&iacute;fica contra S&egrave;rbia. Aquest proc&eacute;s pol&iacute;tic, a m&eacute;s, ha estat dirigit per la comunitat internacional: la Missi&oacute; Interina de l&rsquo;ONU a Kosovo (UNMIK) va governar-hi fins a la independ&egrave;ncia de 2008 i, posteriorment, la Missi&oacute; de la UE per l&rsquo;Estat de Dret (EULEX) va intervenir el pa&iacute;s amb poders amplis per a esmenar-ne el sistema judicial. Tots han fracassat: Kosovo <a href="https://www.transparency.org/en/cpi/2020/index/ksv">ocupa el lloc 104</a> en l&rsquo;&Iacute;ndex de Corrupci&oacute; elaborat per Transpar&egrave;ncia Internacional; en un problema com&uacute; als Balcans, m&eacute;s del 30% de la poblaci&oacute; resideix de forma temporal o permanent fora de pa&iacute;s; i a m&eacute;s, no nom&eacute;s no arriba el reconeixement internacional, sin&oacute; que encara s&rsquo;espera la liberalitzaci&oacute; de visats tur&iacute;stics a la UE.<br /><br />
Primer en contra de la pres&egrave;ncia de la comunitat internacional i del proc&eacute;s de di&agrave;leg amb S&egrave;rbia &mdash;d&rsquo;aqu&iacute; l&rsquo;esl&ograve;gan &ldquo;Jo Negotiata, Vet&euml;vendosje&quot; (&ldquo;No a la negociaci&oacute;, autodeterminaci&oacute;&rdquo;)&mdash; i despr&eacute;s apuntant als corruptes pol&iacute;tics locals, VV s&rsquo;ha caracteritzat des de la seva fundaci&oacute; el 2005 per un discurs nacionalista i panalbanesista i per una resist&egrave;ncia activa, de vegades agressiva, als carrers de les ciutats principals de pa&iacute;s. Els seus membres m&eacute;s destacats han afrontat processos judicials per les seves accions de protesta. Alguns, com el mateix Kurti, han estat condemnats. Malgrat la campanya p&uacute;blica de desprestigi de l&rsquo;establishment, el 2017 VV va arribar al 27,49% dels vots i es va convertir en primera for&ccedil;a pol&iacute;tica. No obstant aix&ograve;, va acabar a l&rsquo;oposici&oacute;.<br /><br />
Kosovo, pa&iacute;s de governs inestables que des de la independ&egrave;ncia mai acaben els seus mandats, va tenir de nou eleccions el 2019. VV hi va obtenir el 26,27% dels vots. Va ser, de nou, primera for&ccedil;a. Despr&eacute;s de negociacions &agrave;rdues, va formar govern amb la LDK. L&rsquo;alian&ccedil;a amb un dels representants del vell sistema va durar 51 dies: en plena pand&egrave;mia, despr&eacute;s d&rsquo;una moci&oacute; de censura, una coalici&oacute; dirigida per la LDK va formar un nou executiu. Mesos despr&eacute;s, a inst&agrave;ncies d&rsquo;una den&uacute;ncia interposada per VV, la just&iacute;cia va anul&middot;lar el resultat de la moci&oacute;: un dels diputats que hi va donar suport tenia una condemna recent, i la Constituci&oacute; no permet que al Parlament hi seguin persones sentenciades els &uacute;ltims tres anys. De nou, eleccions.<br /><br /><h4 class="destacat">VV va formar govern amb la LDK el 2019. L’aliança amb un dels representants del vell sistema va durar 51 dies</h4>Si en l&rsquo;&uacute;ltima cita electoral els tres primers partits (VV, LDK i PDK) havien quedat igualats, les enquestes ara donen a VV com a favorit clar i vaticinen una caiguda d&rsquo;uns 10 punts del PDK i la LDK. &Eacute;s a dir, la societat vol intentar-ho amb VV. &ldquo;La gent vol transpar&egrave;ncia en el govern i treball, vol desempallegar-se del lideratge cleptocr&agrave;tic dels darrers 20 anys i vol que Kurti lideri el pa&iacute;s. Tampoc cal oblidar a Vjosa Osmani [desafecta de la LDK i ara coalitzada amb VV]. Aquesta nova generaci&oacute; de pol&iacute;tics contraris a la corrupci&oacute; haur&agrave; de lluitar contra la propaganda de la LDK i el PDK, i no ser&agrave; f&agrave;cil acabar amb el sistema clientelar&rdquo;, explica Arben Hajrullahu, professor associat del departament de Ci&egrave;ncies Pol&iacute;tiques de la Universitat de Pristina i membre del Center for Political Courage.<br /><br />
&ldquo;Esperem tenir m&eacute;s de 60 escons [el Parlament en t&eacute; en disputa 120] i ens dirigim cap a un govern constitucional, i les minories en seran part. Li parlo dels bosn&iacute;acs, turcs, roman&iacute;s, egipcis, ashkalis, tamb&eacute; dels partits serbis que no siguin la Llista S&egrave;rbia [controlada per Belgrad i que obt&eacute; els 10 diputats que corresponen a la comunitat s&egrave;rbia]&rdquo;, reconeix Sami Kurteshi, membre de VV, en ser preguntat per una possible coalici&oacute;.<br /><br />
&ldquo;S&oacute;n unes eleccions estranyes en qu&egrave; nom&eacute;s dubtem si VV superar&agrave; el 51%. S&oacute;c esc&egrave;ptic: hi ha un sistema proporcional que afavoreix els partits petits i, a m&eacute;s, hi ha 20 escons reservats a les minories. VV est&agrave; mobilitzant molt b&eacute; la di&agrave;spora i hi ha 100.000 votants registrats, i el 70% ser&agrave; seu, per&ograve; crec que li caldr&agrave; formar una alian&ccedil;a amb Haradinaj [exl&iacute;der militar de l&rsquo;U&Ccedil;K i posteriorment, com a pol&iacute;tic, exemple de pragmatisme] i amb els partits de les minories. Ja van cooperar quan eren oposici&oacute; i es discutia l&rsquo;aprovaci&oacute; de l&rsquo;acord de demarcaci&oacute; territorial amb Montenegro. No obstant aix&ograve;, aquesta coalici&oacute; seria un problema per VV: hauria de justificar la seva col&middot;laboraci&oacute; amb un dels partits m&eacute;s corruptes de Kosovo&rdquo;, considera G&euml;zim Krasniqi, expert en nacionalisme i sociologia pol&iacute;tica de la Universitat d&rsquo;Edimburg.<br /><br />
En aquest &uacute;ltim any inestable, la cirereta del caos pol&iacute;tic ha estat la decisi&oacute; de la Junta Electoral de desestimar la candidatura a diputat d&rsquo;Albin Kurti i d&rsquo;altres membres de diverses formacions. Kurti va ser sentenciat el 2018 per un atac al Parlament, i la Constituci&oacute; prohibeix que els diputats tinguin sent&egrave;ncies condemnat&ograve;ries en els &uacute;ltims tres anys. L&rsquo;ombra de la inhabilitaci&oacute; marcar&agrave; l&rsquo;inici del seu mandat, tot i que, com remarca Hajrullahu, &ldquo;a l&rsquo;octubre far&agrave; tres anys des del veredicte&rdquo;. A m&eacute;s, afegeix Kurteshi, &ldquo;les lleis d&rsquo;inhabilitaci&oacute; del primer ministre i dels diputats s&oacute;n diferents i no li cal ser elegit diputat per a optar al c&agrave;rrec&rdquo;.<br /><br />
Com si no n&rsquo;hi hagu&eacute;s prou amb aquesta pol&egrave;mica, sembla que la tensi&oacute; continuar&agrave; creixent fins arribar al seu cim en l&rsquo;elecci&oacute; del president. &ldquo;VV potser no aconseguir&agrave; els dos ter&ccedil;os de diputats necessaris per a elegir president i iniciar el proc&eacute;s parlamentari, i llavors hi hauria noves eleccions i un altre any de campanya amb votacions al setembre o octubre, o que se solapin amb les municipals de novembre. Tot el proc&eacute;s dep&egrave;n de la voluntat de VV de formar un govern de majoria estable amb un altre partit, per&ograve; es queda curt per als vots a la presid&egrave;ncia, a banda que Vjosa Osmani [la seva candidata] &eacute;s una figura polaritzant&rdquo;, analitza Krasniqi. &ldquo;Les reformes de gran magnitud necessiten dos ter&ccedil;os dels diputats i, alhora, dos ter&ccedil;os de la minories, i no s&eacute; com VV aconseguir&agrave; aquest suport, que tamb&eacute; es necessita per a reformar la just&iacute;cia&rdquo;, insisteix.<br /><br /><h4 class="destacat">Tots els camins semblen conduir a un executiu liderat per Kurti. Sens dubte, tindrà dificultats a complir les seves ambicioses promeses de reforma</h4>Atesa la majoria que pronostiquen les enquestes, i malgrat aquests inconvenients, tots els camins semblen conduir cap a un executiu dirigit de manera directa o indirecta per Kurti, un l&iacute;der que projecta la seva imatge m&eacute;s enll&agrave; de Kosovo. No en va, malgrat el proc&eacute;s evident de <em>pragmatitzaci&oacute;</em> de l&rsquo;&uacute;ltim lustre, VV &eacute;s l&rsquo;&uacute;nic exemple als Balcans &mdash;i gaireb&eacute; al m&oacute;n&mdash; en qu&egrave; la decepci&oacute; social ha conquerit el Parlament. Li manca arribar al poder efectiu. Quan ho faci, sens dubte tindr&agrave; dificultats a complir les seves ambicioses promeses electorals: en principi, li caldria mantenir durant dues legislatures pel cap baix un poder gaireb&eacute; absolut, perqu&egrave; quatre anys s&oacute;n insuficients per a les reformes estructurals que proposa, i el marge esc&agrave;s que t&eacute; amb els seus rivals podria fer-ne de nou dependent. I despr&eacute;s, &eacute;s un mal antecedent que ni la UNMIK, ni l&rsquo;EULEX, ni cap govern kosovar hagin pogut redre&ccedil;ar la just&iacute;cia o afrontar amb decisi&oacute; el di&agrave;leg amb S&egrave;rbia.<br /><br />
Els albanokosovars, en elegir VV, semblen m&eacute;s interessats a arranjar la casa per dins i crear ocupaci&oacute; i oportunitats abans que a solucionar el conflicte amb S&egrave;rbia. Les dues causes estan unides, perqu&egrave; la integraci&oacute; global &eacute;s essencial per al desenvolupament intern, per&ograve; el proc&eacute;s de di&agrave;leg amb S&egrave;rbia s&rsquo;escapa, potser, del seu control: &eacute;s un laberint amb inger&egrave;ncies internacionals que, potser, es resoldr&agrave; sense tenir en compte el desig de la societat, com es pot dir que ha passat recentment amb l&rsquo;acord entre Maced&ograve;nia del Nord i Gr&egrave;cia.<br /><br /><strong>El di&agrave;leg amb S&egrave;rbia</strong><br /><br /><h4 class="destacat">La posició de VV respecte del diàleg amb Sèrbia és la de no oferir res a canvi del reconeixement. Representa la línia dura kosovar</h4>Paral&middot;lelament amb les reformes internes, el l&iacute;der kosovar haur&agrave; de bregar amb la pressi&oacute; internacional en el proc&eacute;s de di&agrave;leg amb S&egrave;rbia. Els pol&iacute;tics que han dominat Kosovo han demostrat ser connivents amb els desitjos dels garants internacionals, sobretot amb els EUA, i possiblement sigui m&eacute;s f&agrave;cil d&rsquo;imposar qualsevol acord si ells s&oacute;n al poder. Des de 1999, aquests pol&iacute;tics han acceptat d&rsquo;estar tutelats per la comunitat internacional, cedir territori a Montenegro, legitimar el Tribunal Penal Internacional per a jutjar els crims de la guerra i la postguerra de Kosovo... tot, a canvi d&rsquo;una integraci&oacute; internacional que encara no ha arribat. Amb VV, en canvi, aquesta inger&egrave;ncia ser&agrave; m&eacute;s complicada: la posici&oacute; del partit de Kurti respecte del di&agrave;leg amb S&egrave;rbia &eacute;s la de no oferir res a canvi del reconeixement. Representa la l&iacute;nia dura kosovar, i el m&eacute;s probable &eacute;s que es mantingui l&rsquo;statu quo, com sempre, encara que aquesta vegada sense acostaments grandiloq&uuml;ents.<br /><br />
&ldquo;La primera cosa &eacute;s reformar la just&iacute;cia. Configurarem un bon grup d&rsquo;experts per al di&agrave;leg amb S&egrave;rbia, per&ograve; no ser&agrave; l&rsquo;&uacute;nica cosa que es discutir&agrave; a Kosovo. Hem de crear una societat on la gent sigui feli&ccedil; i no n&rsquo;hagi de fugir. Amb una societat forta, S&egrave;rbia no podr&agrave; fer res. Miri qu&egrave; ha passat amb l&rsquo;acord que van signar a Washington, que no tenia res a veure amb Kosovo sin&oacute; amb l&rsquo;ambaixada a Jerusalem i els drets LGTBI. Amb els governs que hem tingut, S&egrave;rbia ha pogut fer el que volia, per&ograve; amb VV no ser&agrave; aix&iacute;&rdquo;, assevera Kurteshi, que va ser el primer Defensor del Poble a Kosovo. &ldquo;No s&oacute;c optimista. La comunitat internacional est&agrave; cansada i travessem una pand&egrave;mia. Kurti no t&eacute; inter&egrave;s immediat en el proc&eacute;s amb S&egrave;rbia i Vucic vol eleccions el 2022. De moment, no hi ha temps per obtenir aven&ccedil;os importants&rdquo;, comenta Krasniqi.<br /><br />
Per a obtenir el reconeixement internacional &mdash;l&rsquo;objectiu principal de la pol&iacute;tica exterior de Pristina&mdash; el proper primer ministre kosovar far&agrave; servir les opcions que ja tothom coneix a la regi&oacute;: mantenir l&rsquo;statu quo i confiar que el temps apropi el reconeixement, &eacute;s a dir, apostar per l&rsquo;immobilisme, o b&eacute; que la comunitat internacional, a canvi d&rsquo;una inversi&oacute; econ&ograve;mica important, aconsegueixi un reconeixement de facto serbi que permeti a Pristina la integraci&oacute; en les entitats internacionals amb una f&oacute;rmula, suggereix el Crisis Group, com la que va tenir lloc al segle passat amb les relacions entre la Rep&uacute;blica Federal d&rsquo;Alemanya i la Rep&uacute;blica Democr&agrave;tica Alemanya; donar als serbis una gran autonomia coneguda com a Associaci&oacute; de Municipis Serbis (AMS) a canvi del reconeixement expl&iacute;cit, o b&eacute; acceptar l&rsquo;intercanvi de territoris entre la vall de Presevo i el nord de Mitrovic&euml; que van estar negociant el president serbi Aleksandar Vucic i l&rsquo;expresident kosovar Hashim Tha&ccedil;i i, per tant, recon&egrave;ixer les noves fronteres que s&rsquo;establirien.<br /><br />
&ldquo;Els compromisos amb S&egrave;rbia han de conduir al reconeixement. Per&ograve; aquest acord no pot incloure una for&ccedil;a interna que debiliti Kosovo [es refereix a l&rsquo;autonomia dels municipis serbis]. B&ograve;snia &eacute;s un Estat disfuncional per causa dels acords de Dayton. No m&rsquo;agrada l&rsquo;AMS, estic en contra d&rsquo;aquest acord. Si nosaltres acceptem que els serbis han de romandre a Kosovo &mdash;cosa amb qu&egrave; estic d&rsquo;acord&mdash;, crec que han de fer-ho integrant-se i no pas utilitzant estructures que divideixin. No volem un estat serbi dins de Kosovo&rdquo;, insisteix Frash&euml;r Krasniqi, membre destacat del Partit Socialdem&ograve;crata de Kosovo, una escissi&oacute; de VV. I qu&egrave; opina de l&rsquo;intercanvi de territoris? &ldquo;No parlo de forma espec&iacute;fica d&rsquo;aquest acord, per&ograve; no es pot descartar cap opci&oacute; que resolgui el problema i no deixi una autonomia estranya dins de Kosovo&rdquo;, respon.<br /><br />
&ldquo;Els serbis ja tenen una autonomia a Kosovo, i no volem que hi hagi un altre estat fallit com a B&ograve;snia. Kosovo ha concedit molt en acceptar les condicions del Pla Ahtisaari i no crec que la comunitat internacional estigui interessada en un estat disfuncional. I la idea de l&rsquo;intercanvi de territoris &eacute;s una bogeria. Es parla de respectar els drets humans mentre es pensa a despla&ccedil;ar la gent. La soluci&oacute; &eacute;s l&rsquo;Estat de dret, la integraci&oacute; en oposici&oacute; a les divisions en funci&oacute; de l&rsquo;&egrave;tnia. Seria obrir la capsa de Pandora, desencadenaria la mateixa idea a B&ograve;snia i Hercegovina, Maced&ograve;nia del Nord... &Eacute;s contr&agrave;ria a l&rsquo;Estat de dret i a la forma d&rsquo;associaci&oacute; del segle XXI&rdquo;, afirma l&rsquo;acad&egrave;mic Hajrullahu.<br /><br />
Els albanokosovars no volen cedir m&eacute;s en aquesta negociaci&oacute; que va comen&ccedil;ar tot just acabada la guerra. Asseguren que ja van fer prou d&rsquo;acceptar el Pla Ahtisaari, un document que, en estipular les bases de la Constituci&oacute; kosovar, va conduir a la independ&egrave;ncia i que consideren m&eacute;s avan&ccedil;at que moltes constitucions d&rsquo;Europa. Tampoc volen perdre el nord de Kosovo, on hi ha el crucial llac Gazivoda i part de la rovellada mina de Trep&ccedil;a. Tenint en compte aquesta situaci&oacute; de posicions enquistades, no estranya que <a href="https://www.crisisgroup.org/europe-central-asia/balkans/kosovo/262-relaunching-kosovo-serbia-dialogue">en el seu &uacute;ltim informe el Crisis Group</a> es demani qu&egrave; estan disposats a cedir els kosovars: &ldquo;Belgrad t&eacute; una gran concessi&oacute; a fer: el reconeixement, que &eacute;s l&rsquo;objectiu principal de Pristina i que donaria a Kosovo el tiquet d&rsquo;entrada a les institucions internacionals. Kosovo encara no ha explicat qu&egrave; est&agrave; disposat a oferir a S&egrave;rbia [...]. Alguns confien que una combinaci&oacute; de pressi&oacute; i de milers de milions en assist&egrave;ncia al desenvolupament per a S&egrave;rbia, unida a una adhesi&oacute; r&agrave;pida a la UE, pugui fer que reconegui Kosovo sense concessions significatives per part de Pristina&rdquo;.<br /><br />
Aquest conflicte &egrave;tnic, com tots, t&eacute; les seves versions, els seus acad&egrave;mics i les seves llegendes <em>irrefutables</em>. Els albanesos diuen ser descendents dels il&middot;liris, un poble que va habitar aquesta regi&oacute; molt abans del naixement de Jesucrist, i recorden que els eslaus van arribar als Balcans al segle VI. Aix&iacute;, els serbis no poden ser els pobladors originals de Kosovo. Amb l&ograve;gica tamb&eacute;, els serbis al&middot;leguen que els temples religiosos ortodoxos de l&rsquo;&egrave;poca medieval s&oacute;n un reflex de la indubtable identitat s&egrave;rbia del territori; recorden que la dinastia s&egrave;rbia dels Lazarevic va sucumbir el 1389 al Camp de les Merles, a Kosovo, contra les tropes otomanes de Murad, i incideixen en el fet que, en aquell temps, els albanesos hi eren minoria, i que posteriorment va haver-hi una alteraci&oacute; demogr&agrave;fica promoguda pels otomans per a debilitar els revolucionaris serbis. Per aix&ograve;, assegura Belgrad, la poblaci&oacute; albanesa a Kosovo va arribar al 90% al segle XX, amb el seu pic despr&eacute;s de l&rsquo;&uacute;ltim &egrave;xode de serbokosovars en concloure la guerra de 1999.<br /><br /><h4 class="destacat">Belgrad exerceix el control efectiu als deu municipis serbokosovars a través de la Llista Sèrbia i d’estructures paral·leles: lliura diners i llocs de treball  a canvi de lleialtat</h4>La comunitat serbokosovar s&rsquo;estima en 140.000 persones dividides en deu municipis. Belgrad hi exerceix el control efectiu a trav&eacute;s de la formaci&oacute; pol&iacute;tica Llista S&egrave;rbia i de les estructures paral&middot;leles en educaci&oacute;, sanitat i altres parcel&middot;les vitals. &Eacute;s a dir, lliura diners i llocs de treball a la seva gent a canvi de lleialtat. Sistema que de moment funciona, atiat pel ressentiment de la guerra recent. No obstant aix&ograve;, hi ha una difer&egrave;ncia en la manera en qu&egrave; els serbokosovars s&rsquo;aproximen al conflicte. Als sis enclavaments del sud de Kosovo no volen ni sentir a parlar d&rsquo;un possible reconeixement, perqu&egrave; els amo&iuml;na quedar-se com una minoria oblidada dins de Kosovo, i detesten la possibilitat d&rsquo;un acord d&rsquo;intercanvi de territoris, que els porta a dir &ldquo;egoistes&rdquo; als seus germans de nord i critiquen, tot i votar-lo a les urnes, el president serbi Aleksandar Vucic.<br /><br />
Al nord de Kosovo la situaci&oacute; &eacute;s diferent: l&rsquo;autoritat de Pristina s&rsquo;hi dilueix, en no poder controlar la frontera amb S&egrave;rbia, que de facto comen&ccedil;a a partir del riu Ibar. <a href="https://balkaninsight.com/2021/01/15/cover-up-claims-shadow-unsolved-murder-of-kosovo-serb-politician/">L&rsquo;assassinat del pol&iacute;tic serbokosovar Oliver Ivanovic</a> ret compte de la debilitat que hi mostra l&rsquo;autoritat albanokosovar. A m&eacute;s de les estructures paral&middot;leles, l&rsquo;alteraci&oacute; poblacional al nord de Mitrovic&euml; oculta els interessos reals dels aut&ograve;ctons, dif&iacute;cils de quantificar per la manca de censos fiables a la regi&oacute;. Aix&iacute;, des que va concloure la guerra el 1999 i els albanokosovars se&rsquo;n van anar, van arribar-hi serbokosovars del sud, temorosos de les repres&agrave;lies albaneses; serbis procedents de regions deprimides dels Balcans que aprofitaven les ajudes per a l&rsquo;assentament, i estudiants universitaris preparats per fer llum en una regi&oacute; grisa que llangueix amb tons m&eacute;s verds des del tancament gaireb&eacute; total del consorci Trep&ccedil;a. Tamb&eacute; va arribar-hi la m&agrave;fia, que no ent&eacute;n de nacionalitats, i es va instaurar un joc pol&iacute;tic que ofega la regi&oacute;. Els seus habitants, a la cerca d&rsquo;un futur millor, d&rsquo;acabar amb aquest conflicte congelat, s&oacute;n pragm&agrave;tics: encara que hi ha retic&egrave;ncia, reconeixerien Kosovo sempre que Mitrovic&euml; i les regions al nord del riu Ibar tornin a ser part de S&egrave;rbia.<br /><br /><img alt="" src="https://www.nationalia.cat/imatges/pont_ibar_mitrovice.jpg" style="width: 700px; height: 467px;" /><em>El pont del riu Ibar, a Mitrovic&euml;, frontera de facto entre Kosovo i S&egrave;rbia. / Imatge: Miguel Fern&aacute;ndez Ib&aacute;&ntilde;ez.</em><br /><br /><br />
Des de la declaraci&oacute; d&rsquo;independ&egrave;ncia el 2008, Kosovo ha centrat la seva pol&iacute;tica exterior en l&rsquo;obtenci&oacute; del reconeixement internacional. Malgrat haver estat acceptat per 112 pa&iuml;sos pel cap baix, actors internacionals importants continuen sense recon&egrave;ixer la jove rep&uacute;blica. En destaquen R&uacute;ssia i la Xina, que tenen dret de veto al Consell de Seguretat de l&rsquo;ONU, i cinc estats de la UE: Gr&egrave;cia, Xipre, Eslov&agrave;quia, Romania i l&rsquo;Estat espanyol. Aquesta situaci&oacute; ha provocat que Kosovo no pugui avan&ccedil;ar a la UE o a la UNESCO, tot i que de mica en mica s&rsquo;ha anat integrant en organitzacions perif&egrave;riques que doten els estats de reconeixement real o <em>tou</em>. En el camp de l&rsquo;esport rau el seu triomf: vam poder presenciar l&rsquo;or ol&iacute;mpic a Rio 2016 de la judoka Majlinda Kelmendi, i aviat es jugar&agrave; a Sevilla el partit de la fase de grups per al Mundial de Qatar que enfrontar&agrave; les seleccions d&rsquo;Espanya i Kosovo.<br /><br />
Els estats que li neguen el reconeixement asseguren que la soluci&oacute; passa per un acord amb S&egrave;rbia. I buscant-lo, el proc&eacute;s de di&agrave;leg entre les parts es va iniciar el 2011 sota els auspicis de la UE. El 2013 es van veure els primers resultats: acords com l&rsquo;obtenci&oacute; del codi internacional telef&ograve;nic per a Kosovo i molts altres que s&rsquo;han implementat a mitges o que directament s&rsquo;han oblidat. En el caracter&iacute;stic estira i arronsa d&rsquo;aquest contuberni, la negociaci&oacute; travessa ara una fase de deteriorament: els darrers anys, la campanya de desprestigi s&egrave;rbia ha provocat que m&eacute;s d&rsquo;una desena de pa&iuml;sos li hagin retirat el reconeixement a Pristina o que la Interpol hagi rebutjat l&rsquo;adhesi&oacute; de Kosovo. Com a resposta, Pristina va imposar aranzels als productes serbis. Aquesta forma progressiva d&rsquo;acostar-se al conflicte basada en la reciprocitat d&rsquo;accions, encara que de vegades vagin en sentit contrari al desitjat, &eacute;s el cam&iacute; triat per la UE. Possiblement ser&agrave; tamb&eacute; l&rsquo;opci&oacute; que intentar&agrave; Kurti, qui fa no gaire es negava a negociar i que ara, pragm&agrave;tic, accepta un acostament progressiu que mantingui a curt termini l&rsquo;statu quo.<br /><br /><h4 class="destacat">L’Albània Unida està desada al calaix en el dia a dia, però no és descartable que algun dia esdevingui una opció a discutir</h4>Els EUA, garants de Kosovo i del poble alban&egrave;s, si b&eacute; no s&rsquo;oposen a aquesta visi&oacute; de reciprocitat, no defugen un acord directe, sigui quin sigui, entre les parts. Aix&iacute;, el 2018 es van mostrar disposats a donar suport a un intercanvi territorial acordat pels presidents dels dos pa&iuml;sos. La idea, controvertida, significaria redissenyar les fronteres als Balcans en funci&oacute; de les l&iacute;nies &egrave;tniques. Aix&ograve; no agrada a la UE: l&ograve;gicament, podria desencadenar moviments similars a B&ograve;snia i Hercegovina i a Maced&ograve;nia del Nord. &Eacute;s m&eacute;s, aquesta idea podria portar a una discussi&oacute; molt m&eacute;s peluda: l&rsquo;Alb&agrave;nia Unida (els albanesos consideren el terme &ldquo;Gran Alb&agrave;nia&rdquo; com a propi dels serbis i el rebutgen), que gaudeix del suport majoritari de la societat albanesa. El passat gener, el populista Haradinaj ja va posar el tema sobre la taula, i Kurti, un l&iacute;der que t&eacute; i busca influ&egrave;ncia a Alb&agrave;nia i Maced&ograve;nia del Nord, fins fa poc defensava la celebraci&oacute; d&rsquo;una consulta popular. Oblidada en el dia a dia &mdash;probablement a petici&oacute; de la comunitat internacional&mdash;, no &eacute;s escabellat pensar que algun dia esdevindr&agrave; una opci&oacute; a discutir, encara que probablement recoberta sota el terme <em>confederalisme</em>, una forma d&rsquo;organitzaci&oacute; que avan&ccedil;a en aquest segle XXI i que posa a prova el dret internacional i la concepci&oacute; d&rsquo;estat-naci&oacute; pr&ograve;pia del segle XX.<br /><br />
Kosovo pateix els efectes de la controvertida guerra de 1998 i 1999, en qu&egrave; l&rsquo;OTAN va intervenir en favor de la guerrilla albanesa de la U&Ccedil;K, i la posterior declaraci&oacute; unilateral d&rsquo;independ&egrave;ncia. Tot i que el cas kosovar va ser considerat una &ldquo;excepci&oacute;&rdquo; en l&rsquo;&agrave;mbit jur&iacute;dic, la bretxa en el dret internacional va ser aprofitada per Vlad&iacute;mir Putin a Abkh&agrave;zia i Oss&egrave;tia tan aviat va arribar la declaraci&oacute; d&rsquo;independ&egrave;ncia de Kosovo el 2008. Quid pro quo. D&rsquo;en&ccedil;&agrave;, entre passadissos pomposos i sopars d&rsquo;alt llinatge, aquest conflicte &eacute;s una carta en els interessos geopol&iacute;tics de les grans pot&egrave;ncies. Aquesta manca de consens, que era f&agrave;cil de preveure, va ser llavors minimitzada pels pol&iacute;tics locals i la comunitat internacional. Van prometre una integraci&oacute; global r&agrave;pida. Ning&uacute; no en va dubtar. Pot ser que la societat fos massa ing&egrave;nua, que volgu&eacute;s ser massa ing&egrave;nua. Per&ograve; el 2021, encara que no hi hagi temptatives de viol&egrave;ncia inter&egrave;tnica, roman un conflicte congelat al cor dels Balcans.<br /></section><footer class="nav-meta element-meta"><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=Kosovo, moltes esperances però poques sortides https://www.nationalia.info/new/11375/kosovo-moltes-esperances-pero-poques-sortides" title="Send a tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.info/new/11375/kosovo-moltes-esperances-pero-poques-sortides" title="Share to facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.info/new/11375/kosovo-moltes-esperances-pero-poques-sortides" title="Share to Google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul><ul class="eines-meta"><li class="lectures"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Print"><i class="ss-print"></i><span>Print</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="ss-pdf"></i><span>PDF</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Send to a friend"><i class="ss-mail"></i><span>Send to a friend</span></a></li></ul></footer></article><aside id="notis-relacionades" class="autors-noticies"><!--<h4 class="titol-seccio">Author</h4>--><h4 class="titol-seccio">Author</h4><div class="capsa-firma-peu clearfix" itemscope itemtype="http://schema.org/Person"><a href="autor/miguel-fernandez-ibanez"><img src="img/200/200/28672" alt="Miguel Fernández Ibáñez" class="imatge-firma" /></a><meta itemprop="image" content="https://www.nationalia.info/img/200/200/28672"><h4 itemprop="name"><a href="autor/miguel-fernandez-ibanez">Miguel Fernández Ibáñez</a></h4><span itemprop="description">Journalist and audiovisual producer born in Madrid in 1985. From 2012 to 2018 he lived on the Anatolian peninsula, in Ankara, covering the region for Basque newspaper <em>Gara</em> and Spanish analysis centre <em>Esglobal</em>. In 2018, after years of sporadic travel around the Balkan peninsula, he settled in the region to deepen his knowledge of Kosovo and North Macedonia. He now lives in Skopje. Besides his two media homes, <em>Gara</em> and <em>Esglobal</em>, he contributes to <em>CTXT</em>, <em>La Marea</em>, <em>Público</em> and <em>El País-PlanetaFuturo</em>.</span><div><a itemprop="sameas" href="https://twitter.com/MFIjournalist" title="Twitter" target="_blank"><span class="picto-social twitter"></span></a></div></div></aside><aside id="notis-relacionades" class="autors-noticies"><h4 class="titol-seccio">Related news</h4><ul><li><a href="https://www.nationalia.info/brief/11252/vetevendosje-win-in-kosovo-points-to-new-era"><img src="imgMini/185/185/2898" class="img-responsive"><span class="data">08.10.2019.</span><h5 class="titol">Vetëvendosje win in Kosovo points to new era</h5></a></li><li><a href="https://www.nationalia.info/new/10733/the-uncertain-future-of-the-association-of-serb-majority-municipalities-in-kosovo"><img src="imgMini/185/185/2382" class="img-responsive"><span class="data">08.03.2016.</span><h5 class="titol">The uncertain future of the Association of Serb majority municipalities in Kosovo</h5></a></li></ul></aside></div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
						
						<div id="fitxa-pais" class="modul">							
							<h3>Nation profile</h3>
							<h4>Kosovo</h4>
							
							
							<h5>General information</h5>

							
							<dt>Population</dt>
								<dd>1,895,250 inhabitants (2017 estimate CIA Factbook)</dd>
							
							
							<dt>Area</dt>
								<dd>10,887 km²</dd>
							
							
							<dt>Institutions</dt>
								<dd>Government of Kosovo and Assembly (Parliament) of Kosovo</dd>
							
							
							<dt>Major cities</dt>
								<dd>Pristina, Mitrovica, Decani, Gracanica, Pec, Prizren</dd>
							
							
							<dt>State administration</dt>
								<dd>Republic of Kosovo (partially recognized)</dd>
							
							
							<dt>Territorial languages</dt>
								<dd>Albanian, Serbo-Croatian, Turkish, Romany, Gorani</dd>
							
							
							<dt>Official languages</dt>
								<dd> Albanian and Serbo-Croatian (officially called Serbian) at the state level</dd>
							
							
							<dt>Major religion</dt>
								<dd>Islam, Eastern Orthodox Church</dd>
							
							
							<dt>National day</dt>
								<dd>17 February (Independence Day)</dd>
							
							
							<footer class="peu-fitxa">
								<a href="https://www.nationalia.info/profile/26/kosovo">Full profile</a>
							</footer>
						</div>
						
					<div class="text-center">
<ins data-revive-zoneid="282" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br />
</div>
<div class="text-center">
<ins data-revive-zoneid="283" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script><br />
</div>

<div class="modul">
    <h3><a href="briefs">In brief</a></h3>
    <ul class="noticies-llista breus-llista">
        									
        <li class="noticia-petita">										
            
            <a href="https://www.nationalia.info/brief/11377/police-kill-protesters-arrest-leader-of-eastern-angola-pro-sovereignty-movement"><img src="imgMini/305/305/3010" alt="José Mateus Zecamutchima." class="img-responsive" /></a>
            
            <time datetime=" 12-02-2021 10:45"><span class="dia"> 12.02.2021</span> <span class="hora">10.45 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11377/police-kill-protesters-arrest-leader-of-eastern-angola-pro-sovereignty-movement">Police kill protesters, arrest leader of eastern Angola pro-sovereignty movement</a></h2>
            <div class="subtitol">José Mateus Zecamutchima blamed for rebellion, conspiracy · Group denies having weapons</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 03-02-2021 09:45"><span class="dia"> 03.02.2021</span> <span class="hora">09.45 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11373/erdogan-in-favour-of-drafting-new-constitution-for-turkey">Erdogan, in favour of drafting new Constitution for Turkey</a></h2>
            <div class="subtitol">President’s far-right ruling partner calls for amendment to ban pro-Kurdish HDP party</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 28-01-2021 13:30"><span class="dia"> 28.01.2021</span> <span class="hora">13.30 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11371/alsace-president-calls-for-withdrawal-from-grand-est-re-establishment-of-region-of-its-own">Alsace president calls for withdrawal from Grand-Est, re-establishment of region of its own</a></h2>
            <div class="subtitol">French prime minister admits he does not “feel” that “immense regions” can meet needs for “proximity” policies</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 15-01-2021 14:15"><span class="dia"> 15.01.2021</span> <span class="hora">14.15 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11370/minority-safepack-european-commission-rules-out-promoting-new-legal-measures-for-minoritis">Minority Safepack: European Commission rules out promoting new legal measures for minoritised languages</a></h2>
            <div class="subtitol">EU institution “has turned its back on minorities and signatory citizens,” denounces organisation promoting the European Citizens’ Initiative</div>											            										
        </li>
        
    </ul>
</div>
<div id="modul-butlleti" class="modul"><h3>Newsletter</h3><p>Give us your email address and we will send you news by email</p><form action="butlleti" class="form-inline form-butlleti row" role="form" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
            function onSubmit(token) {
                var formulari = document.getElementById("form-butlleti");
                if (formulari.checkValidity())
                    formulari.submit();
            }
        </script><input type="hidden" value="alta" name="accio"><div class="form-group col-xs-12 col-md-8"><label for="nomPublicacio" class="sr-only">Email</label><input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control"></div><button data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-primary col-md-4" type="submit">Subscribe</button><div class="form-group col-xs-12 col-md-8"><label class="checkbox"><input type="checkbox" required>
                Accept <a href="proteccio-de-dades">data privacy</a><span></span></label></div></form></div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">@Nationalia's tweets</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia is a project of:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>With the support of:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2021. Project of CIEMEN, under license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Social networks</h6><small>Connect with us</small><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li><li><a href="rss" title="RSS"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"/></svg></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscribe to Newsletter</a></h6><small>Get headlines in your mailbox</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Email</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae" /><button type="submit" data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-default" id="btn-alta-butlleti">Subscribe</button></div><div class="form-group"><label class="checkbox"><input type="checkbox" required>
                                    Accept <a href="proteccio-de-dades">data privacy</a><span></span></label></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="about-us">About us</a> | 
                    <a href="contact">Contact</a> | 
                    <a href="disclaimer">Legal disclaimer</a> |
                    <a href="proteccio-de-dades">Data privacy</a> |
                    <a href="enllacans">Link us</a> | 
                    <a href="page/2114/background-pics">Background pics</a></div></div></div></div></footer></div><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL

    
    _gaq.push(['_setDomainName', 'nationalia.info']);
    

    _gaq.push(['_trackPageview']);
    _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

    
    _gaq.push(['b._setDomainName', 'nationalia.info']);
    

    _gaq.push(['b._trackPageview']);

    setTimeout(function () {
        _gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);
    }, 10 * 1000);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script></body></html>