<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="The Mongolian Parliament approved in 2015 that the authorities of the Asian country would introduce the use of the traditional alphabet, or bichig, within 10 years, alongside Cyrillic —which remains the dominant form of writing...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>Mongolian government seeks to spread official use of traditional alphabet by 2025 - Nationalia</title><meta property="og:title" content="Mongolian government seeks to spread official use of traditional alphabet by 2025" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.info/new/11301/mongolian-government-seeks-to-spread-official-use-of-traditional-alphabet-by-2025" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="The Mongolian Parliament approved in 2015 that the authorities of the Asian country would introduce the use of the traditional alphabet, or bichig, within 10 years, alongside Cyrillic —which remains the dominant form of writing." /><meta property="og:image" content="https://www.nationalia.info/img/600/600/28675" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.info/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=06" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.info/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Search
                                    </button></li><li class="opcions-llengua"><a href="https://www.nationalia.cat/llengua/ca"><i class="ss-flag"></i>Català</a></li></ul><div class="grup-login"><time datetime="26-3-2020" title="Thursday, 26 March 2020">Thursday, 26 March 2020</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">World news - Stateless nations and peoples and diversity</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menu</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">News</a><ul><li><a href="news/politica-i-institucions">Politics and institutions</a></li><li><a href="news/llengua-i-cultura">Language and culture</a></li><li><a href="news/moviments-civics">Civil society and social movements</a></li><li><a href="news/partits-i-sindicats">Political parties and trade-unions</a></li><li><a href="news/drets-humans">Human rights</a></li><li><a href="news/conflictes-violents">Armed conflicts</a></li><li><a href="news/historia">History</a></li><li><a href="news/recull-setmanal">Weekly roundup</a></li></ul></li><li><a href="interviews">Interviews</a></li><li><a href="opinions">Opinion and analysis</a></li><li><a>By location</a><ul><li><a href="geography/europa">Europe</a></li><li><a href="geography/mon">World</a></li></ul></li><li><a href="profiles">Profiles</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers"> In-depth topics</a></li><li><a href="dossiers/yearbooks"> Nationalia Yearbooks</a></li><li><a href="dossiers/collective-rights"> "Collective Rights" series</a></li></ul></li><li><a href="about-us">About us</a></li><li><a href="contact">Contact</a></li></ul><!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></button> --><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Enter the text to search and click Enter" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div><div id="principal" class="interior-noticia"><div class="container"><div class="row"><ol class="breadcrumb"><li><a href="/">Home</a></li>&nbsp;<span class="pictogram chevron-small-right"></span><li><a href="news">News</a><span class="pictogram chevron-small-right"></span></li><li class="active"><a href="/news/language-and-culture">Language and culture</a>, <a href="/news/politics-and-institutions">Politics and institutions</a></li></ol><div class="col-md-8"><article id="noticia"><header><h4 class="sr-only">News</h4><h1 class="titol-int">Mongolian government seeks to spread official use of traditional alphabet by 2025</h1><h2 class="subtitol-int">Mongolian script to coexist with Cyrillic in Asian country · We explain other cases of alphabets closely linked to minoritised languages</h2><div class="nav-meta element-meta"><span class="categoria"><time datetime=" 25-03-2020 12:00"><span class="dia"> 25.03.2020</span><span class="hora">12.00h</span></time>
                                &nbsp;<span></span></span><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=Mongolian government seeks to spread official use of traditional alphabet by 2025 https://www.nationalia.info/new/11301/mongolian-government-seeks-to-spread-official-use-of-traditional-alphabet-by-2025" title="Send a tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.info/new/11301/mongolian-government-seeks-to-spread-official-use-of-traditional-alphabet-by-2025" title="Share to facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.info/new/11301/mongolian-government-seeks-to-spread-official-use-of-traditional-alphabet-by-2025" title="Share to Google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul></div><figure><a href="/imatges/noticies/mongolian_script.jpg" rel="prettyPhoto[galeria1]"><img src="imgMini/750/750/2943" alt="A text written in the Mongolian alphabet." class="img-responsive" /></a><figcaption>A text written in the Mongolian alphabet. <em>Author: Deanjs @ Pixabay</em></figcaption></figure></header><section class="noticia-cos"><strong>The Mongolian government is seeking to spread the official use of the traditional Mongolian alphabet by 2025. The Mongolian script is expected to coexist with Cyrillic, which has been used to write the Mongolian language since 1941. An effective introduction of the Mongolian writing system into digital environments will be an immediate challenge.<br /></strong><br /><br />
                        
                        The Mongolian Parliament <a href="http://mongolia.gogo.mn/r/146942">approved in 2015</a> that the authorities of the Asian country would introduce the use of the traditional alphabet, or <em>bichig</em>, within 10 years, alongside Cyrillic —which remains the dominant form of writing. In the last phase, starting in 2025, <a href="https://www.montsame.gov.mn/en/read/219358">this is planned to include</a> official communications, identity cards, and the public display of the alphabet.<br /><br /> The government <a href="https://www.montsame.mn/mn/read/219333">has now announced</a> that it is entering the third phase of the implementation of the plan. One of its main axes will be the setting of digital tools for the use of <em>bichig</em>. It is a considerable challenge given the fact that, until now, the introduction of the Mongolian alphabet into information technology standard Unicode <a href="https://en.wikipedia.org/wiki/Mongolian_script#Unicode">has been problematic</a>. Authorities now say they want to solve it.<br /><br /> In China’s Southern —or Inner— Mongolia region, <em>bichig</em> has been in continued use, authorities there keeping <a href="http://mgl.nmg.gov.cn/">some websites</a> and public signs in it. In Mongolia proper, some websites —such as the president’s— <a href="https://president.mn/mng/">also include</a> a version in the Mongolian alphabet.<br /><br /> The Mongolian government aims at <em>bichig</em> being used in e-mail writing, as well as in on line media, alongside Cyrillic.<br /><br /> The Mongolian alphabet is derived from the Old Uyghur alphabet, and is written vertically. It was introduced by Tata-tonga in the early 13th century.<br /><br /> The Mongolian government officially introduced the use of the Latin alphabet in 1930, which was replaced in 1941 by Cyrillic, under the influence of the Soviet Union.<br /><br /><img alt="" src="https://www.nationalia.cat/imatges/mongolian_cyrillic.jpg" style="width: 700px; height: 379px;" /><em>A school in Mongolia. The Cyrillic alphabet has been used since 1941 to write Mongolian. / Photo: World Bank Photo Collection.</em><br /><br /><br /> Other languages that used to be written in Cyrillic have abandoned it since the fall of the USSR. Azerbaijan introduced the use of the Latin alphabet for Azeri in 1991, while Uzbekistan and Turkmenistan took the same decision for Uzbek and Turkmen in 1992 and 1993 respectively. In 2018, Kazakhstan announced that Kazakh would abandon Cyrillic for Latin by 2025.<br /><br /> In 1989, already before the end of the USSR, Moldova had applied the same transition to the Romanian language. Transnistria, however, continued to write Romanian in Cyrillic, which had in fact been the alphabet in which the language had been written in Romania itself until the 19th century.<br /><br /><strong>Alphabets as an feature of language identity</strong><br /><br /> It is no secret that having a different alphabet is a fundamental feature of identity for many languages. Well-known cases among state languages include Greek, Georgian, Armenian, Amharic, Chinese, Korean, or Japanese —which combines its own set of characters with others taken from Chinese.<br /><br /> Others are more unknown, particularly those used by some minoritised languages. To write Amazigh, for instance, the Tifinagh alphabet is used <a href="https://www.nationalia.info/dossier/11223/the-pride-of-being-an-amazigh-today-in-morocco">in Morocco</a>, <a href="https://www.nationalia.info/dossier/11217/the-amazigh-libyas-third-actor">Libya</a> and in some countries of the diaspora, <a href="https://www.nationalia.info/new/11166/eating-sow-thistle-to-learn-how-to-speak-amazigh">such as Catalonia</a>. The version of the Tifinagh alphabet currently in use is a modern adaptation of <a href="http://www.amazic.cat/wp-content/uploads/2017/02/1.-Fonologia-i-grafemàtica.pdf">a 3,000-year-old writing system</a>, kept alive by the Tuareg. The letter ⵣ, corresponding to the English “z”, has become the symbol of the Amazigh people, and is found on their flag.<br /><br /> Tifinagh is one among dozens of alphabets under threat, according to the <a href="https://www.endangeredalphabets.net/">Atlas of Endangered Alphabets</a>, a project by an NGO from Vermont (USA) that seeks to support the preservation of those writing systems.<br /><br /> Within the United States themselves, one very peculiar writing system <a href="https://en.wikipedia.org/wiki/Cherokee_syllabary">is Cherokee</a>. It is a syllabary —characters represent whole syllables instead of individual sounds— <a href="https://rising.globalvoices.org/blog/2015/09/16/an-animated-history-of-how-the-cherokee-have-adapted-their-language-for-technology/">devised in 1821</a> by Cherokee polymath Sequoyah. Some of its characters are similar or identical to those in the Latin alphabet, but are pronounced differently. Thus, “K” reads “tso”, and “W”, “la”.<br /><br /> This is an animated video in Cherokee, with English subtitles, that tells the history of the syllabary, from Sequoyah’s time to present-day smartphones:<br /><br /><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/xyWlmUWwvwA" width="560"></iframe><br /><br /> The African continent too developed several writing systems during the 19th and 20th centuries. The Vai syllabary, created in the 1830s to write the Vai language of Liberia, is one of the most successful ones. Its father, Mɔmɔlu Duwalu Bukɛlɛ, <a href="https://www.jstor.org/stable/1155181?seq=1">is believed to have devised it</a> together with five assistants after having had a dream revelation. Since then, this writing system has been closely linked to the identity of the Vai language, as it is one of the few in the region not to use either the Latin or Arabic alphabets.<br /><br /> Geographically close to it, <a href="https://www.endangeredalphabets.net/alphabets/nko/">the N’Ko alphabet</a> was created in 1949 in Guinea by Solomana Kanté, who aimed at helping to decolonize West Africa’s Mande languages. Kanté thought that, by providing them with their own writing, their dignity and identity was being claimed in the face of European domination.<br /><br /> Alphabets for minoritised languages are still being produced in the 21st century. <a href="https://www.endangeredalphabets.net/alphabets/wancho/">This is the case for Wancho</a>, a writing system <a href="https://www.ndtv.com/india-news/arunachal-man-develops-new-tribal-script-to-preserve-wancho-language-2097551">created from 2001 to 2012</a> by local teacher Banwang Losu for the language of the same name. Losu is confident that his contribution will help preserve Wancho, spoken by some 60,000 people in India’s Arunachal Pradesh. The Asian country has the largest concentration of endangered writing systems in the world.<br /><br /> In other cases, such as Tifinagh seen above, the history of the alphabet goes back centuries or millennia. This is the case for the Tibetan script —essential to the identity of this nation and <a href="http://bartos.web.elte.hu/sinotib/thur-lapolla-ST.pdf#page=278">with origins in the 7th century AD or even earlier</a>— or <a href="https://en.wikipedia.org/wiki/Syriac_alphabet">the Syriac alphabet</a>, which was born by 200 BC and has been used throughout history to write no less than 10 different languages, in some cases closely linked to different branches of Christianity:<br /><br /><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/UPVEAPJ0Qww" width="560"></iframe><br /><br /> The alphabet, however, is now also a distinctive symbol of present-day Assyrian languages, which are struggling to survive in the Middle East. Their use in schools in Syria and Iraq and on official signs —for example, in Rojava— is helping to make the existence of the Assyrian people and their culture more visible.<br /></section><footer class="nav-meta element-meta"><ul class="botons-social"><li class="boto-social twitter"><a href="http://twitter.com/home?status=Mongolian government seeks to spread official use of traditional alphabet by 2025 https://www.nationalia.info/new/11301/mongolian-government-seeks-to-spread-official-use-of-traditional-alphabet-by-2025" title="Send a tweet" target="_black"><span class="picto-social twitter"></span></a></li><li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.info/new/11301/mongolian-government-seeks-to-spread-official-use-of-traditional-alphabet-by-2025" title="Share to facebook" target="_black"><span class="picto-social facebook"></span></a></li><li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.info/new/11301/mongolian-government-seeks-to-spread-official-use-of-traditional-alphabet-by-2025" title="Share to Google+" target="_black"><span class="picto-social googleplus"></span></a></li><li class="boto-social gplus whatsapp"><a target="_black" title="Comparteix amb WhatsApp" href="whatsapp://send?text=Mor el doctor Carles Vallbona - http://www.aragranollers.cat/noticia/44309/mor-el-doctor-carles-vallbona/?utm_source=WhatsApp"><span class="fa fa-whatsapp"></span></a></li></ul><ul class="eines-meta"><li class="lectures"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Print"><i class="ss-print"></i><span>Print</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="ss-pdf"></i><span>PDF</span></a></li><li class="comentaris"><script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Send to a friend"><i class="ss-mail"></i><span>Send to a friend</span></a></li></ul></footer></article></div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
<div class="modul">
    <h3><a href="briefs">In brief</a></h3>
    <ul class="noticies-llista breus-llista">
        									
        <li class="noticia-petita">										
            
            <a href="https://www.nationalia.info/brief/11299/scottish-government-pauses-work-on-second-independence-referendum"><img src="imgMini/305/305/2916" alt="Scottish First Minister Nicola Sturgeon." class="img-responsive" /></a>
            
            <time datetime=" 19-03-2020 10:00"><span class="dia"> 19.03.2020</span> <span class="hora">10.00 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11299/scottish-government-pauses-work-on-second-independence-referendum">Scottish government “pauses work” on second independence referendum</a></h2>
            <div class="subtitol">Holyrood had backed plans to hold the vote before the end of 2020</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 06-03-2020 10:45"><span class="dia"> 06.03.2020</span> <span class="hora">10.45 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11296/china-is-further-limiting-tibetan-medium-education-hrw-report-warns">China is further limiting Tibetan-medium education, HRW report warns</a></h2>
            <div class="subtitol">Authorities implement new Chinese-medium system in primary schools</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 04-03-2020 11:30"><span class="dia"> 04.03.2020</span> <span class="hora">11.30 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11292/senegalese-government-mfdc-reaffirm-commitment-to-find-solution-to-casamance-conflict">Senegalese government, MFDC reaffirm commitment to find solution to Casamance conflict</a></h2>
            <div class="subtitol">Talks take place with mediation of Community of Sant’Egidio</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 28-02-2020 12:15"><span class="dia"> 28.02.2020</span> <span class="hora">12.15 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11291/micronesias-chuuk-postpones-once-again-its-independence-referendum">Micronesia’s Chuuk postpones once again its independence referendum</a></h2>
            <div class="subtitol">The vote is now scheduled for 2022</div>											            										
        </li>
        
    </ul>
</div>
<div id="modul-butlleti" class="modul"><h3>Newsletter</h3><p>Give us your email address and we will send you news by email</p><form action="butlleti" class="form-inline form-butlleti row" role="form" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
            function onSubmit(token) {
                var formulari = document.getElementById("form-butlleti");
                if (formulari.checkValidity())
                    formulari.submit();
            }
        </script><input type="hidden" value="alta" name="accio"><div class="form-group col-xs-12 col-md-8"><label for="nomPublicacio" class="sr-only">Email</label><input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control"></div><button data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-primary col-md-4" type="submit">Subscribe</button><div class="form-group col-xs-12 col-md-8"><label class="checkbox"><input type="checkbox" required>
                Accept <a href="proteccio-de-dades">data privacy</a><span></span></label></div></form></div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">@Nationalia's tweets</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia is a project of:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>With the support of:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2020. Project of CIEMEN, under license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Social networks</h6><small>Connect with us</small><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li><li><a href="rss" title="RSS"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"/></svg></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscribe to Newsletter</a></h6><small>Get headlines in your mailbox</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Email</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae" /><button type="submit" data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-default" id="btn-alta-butlleti">Subscribe</button></div><div class="form-group"><label class="checkbox"><input type="checkbox" required>
                                    Accept <a href="proteccio-de-dades">data privacy</a><span></span></label></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="about-us">About us</a> | 
                    <a href="contact">Contact</a> | 
                    <a href="disclaimer">Legal disclaimer</a> |
                    <a href="proteccio-de-dades">Data privacy</a> |
                    <a href="enllacans">Link us</a> | 
                    <a href="page/2114/background-pics">Background pics</a></div></div></div></div></footer></div><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL

    
    _gaq.push(['_setDomainName', 'nationalia.info']);
    

    _gaq.push(['_trackPageview']);
    _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

    
    _gaq.push(['b._setDomainName', 'nationalia.info']);
    

    _gaq.push(['b._trackPageview']);

    setTimeout(function () {
        _gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);
    }, 10 * 1000);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script></body></html>