<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="La decisi&oacute; del govern espanyol de donar suport al pla auton&ograve;mic del Marroc per al S&agrave;hara Occidental ha desencadenat un allau de cr&iacute;tiques entre partits i associacions de la societat civil, aix&iacute; com el rebuig frontal de dos dels actors principals del conflicte: el Front Polisario i Alg&egrave;ria...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>“Algèria respecta la lluita nacional del Sàhara i no li farà pagar els plats trencats d’aquesta crisi” - Nationalia</title><meta property="og:title" content="“Algèria respecta la lluita nacional del Sàhara i no li farà pagar els plats trencats d’aquesta crisi”" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.info/interview/11469/algeria-respecta-la-lluita-nacional-del-sahara-i-no-li-fara-pagar-els-plats-trencats-daque" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="La decisi&oacute; del govern espanyol de donar suport al pla auton&ograve;mic del Marroc per al S&agrave;hara Occidental ha desencadenat un allau de cr&iacute;tiques entre partits i associacions de la societat civil, aix&iacute; com el rebuig frontal de dos dels actors principals del conflicte: el Front Polisario i Alg&egrave;ria." /><meta property="og:image" content="https://www.nationalia.info/img/600/600/28930" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.info/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=06" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.info/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Search
                                    </button></li><li class="opcions-llengua"><a href="https://www.nationalia.cat/llengua/ca"><i class="ss-flag"></i>Català</a></li></ul><div class="grup-login"><time datetime="26-3-2022" title="Saturday, 26 March 2022">Saturday, 26 March 2022</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">World news - Stateless nations and peoples and diversity</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menu</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">News</a><ul><li><a href="news/politica-i-institucions">Politics and institutions</a></li><li><a href="news/llengua-i-cultura">Language and culture</a></li><li><a href="news/moviments-civics">Civil society and social movements</a></li><li><a href="news/partits-i-sindicats">Political parties and trade-unions</a></li><li><a href="news/drets-humans">Human rights</a></li><li><a href="news/conflictes-violents">Armed conflicts</a></li><li><a href="news/historia">History</a></li><li><a href="news/recull-setmanal">Weekly roundup</a></li></ul></li><li><a href="interviews">Interviews</a></li><li><a href="opinions">Opinion and analysis</a></li><li><a>By location</a><ul><li><a href="geography/europa">Europe</a></li><li><a href="geography/mon">World</a></li></ul></li><li><a href="profiles">Profiles</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers"> In-depth topics</a></li><li><a href="dossiers/collective-rights"> "Collective Rights" series</a></li><li><a href="dossiers/reports">Reports</a></li></ul></li><li><a href="about-us">About us</a></li><li><a href="contact">Contact</a></li></ul><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Enter the text to search and click Enter" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div>		<div id="principal" class="interior-noticia">
			<div class="container">						
				<div class="row"> 
					<ol class="breadcrumb">
						<li><a href="/">Home</a></li>&nbsp;<span class="pictogram chevron-small-right"></span>						
						<li class="active"><a href="interviews">Interviews</a></li>						
					</ol>					
					<div class="col-md-8">
						<article id="noticia">	
							<header>
								<h4 class="sr-only">Interview</h4>
								<h1 class="titol-int">“Algèria respecta la lluita nacional del Sàhara i no li farà pagar els plats trencats d’aquesta crisi”</h1>								
								<h2 class="subtitol-int">Isaías Barreñada</h2>
								<h3>Professor de Relacions Internacionals especialista en el Sàhara Occidental</h3>
								<div class="nav-meta element-meta">									
									<span class="categoria">										
										<time datetime=" 23-03-2022 13:00"><span class="dia"> 23.03.2022</span> <span class="hora">13.00 h</span></time>
										&nbsp;<span><a href="autor/david-fornies">David Forniès</a></span>
									</span>
									<ul class="botons-social">
										<li class="boto-social twitter"><a href="http://twitter.com/home?status=“Algèria respecta la lluita nacional del Sàhara i no li farà pagar els plats trencats d’aquesta crisi” https://www.nationalia.info/interview/11469/algeria-respecta-la-lluita-nacional-del-sahara-i-no-li-fara-pagar-els-plats-trencats-daque" title="Send a tweet" target="_black"><span class="picto-social twitter"></span></a></li>
										<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.info/interview/11469/algeria-respecta-la-lluita-nacional-del-sahara-i-no-li-fara-pagar-els-plats-trencats-daque" title="Share to facebook" target="_black"><span class="picto-social facebook"></span></a></li>
										<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.info/interview/11469/algeria-respecta-la-lluita-nacional-del-sahara-i-no-li-fara-pagar-els-plats-trencats-daque" title="Share to Google+" target="_black"><span class="picto-social googleplus"></span></a></li>																									
									</ul>							
								</div>
								
								
								<figure>
									<a href="/imatges/entrevistes/isaias_barrenada.png" rel="prettyPhoto[galeria1]">
									<img src="imgMini/750/750/3094" alt="" class="img-responsive" />
									</a>
																			
								</figure>
								
							</header>
							<section class="noticia-cos">
								
								La decisi&oacute; del govern espanyol de donar suport al pla auton&ograve;mic del Marroc per al S&agrave;hara Occidental ha desencadenat un allau de cr&iacute;tiques entre partits i associacions de la societat civil, aix&iacute; com el rebuig frontal de dos dels actors principals del conflicte: el Front Polisario i Alg&egrave;ria. El viratge de Madrid t&eacute; lloc en mig d&rsquo;un context geopol&iacute;tic global en recomposici&oacute;. Quines conseq&uuml;&egrave;ncies pot tenir? N&rsquo;hem parlat amb Isa&iacute;as Barre&ntilde;ada, professor de Relacions Internacionals de la Universitat Complutense de Madrid i especialista en moviments socials a l&rsquo;Orient Pr&ograve;xim i Nord d&rsquo;&Agrave;frica i en la pol&iacute;tica exterior espanyola envers aquesta regi&oacute;, sobretot en relaci&oacute; amb dos pa&iuml;sos: el S&agrave;hara Occidental i Palestina. Barre&ntilde;ada &eacute;s coeditor del llibre <em>S&aacute;hara Occidental, 40 a&ntilde;os despu&eacute;s</em> (2016).<br />
<br />
<strong>Nationalia: </strong><strong>C</strong><strong>rida l&rsquo;atenci&oacute; que ens haguem assabentat del suport espanyol al pla d&rsquo;autonomia per un comunicat marroqu&iacute;. Quina lectura en feu?</strong><br />
<br />
Isa&iacute;as Barre&ntilde;ada: Hi ha una seq&uuml;&egrave;ncia de fets que, recapitulats, donen a entendre certes coses. Divendres vam esmorzar amb un comunicat del gabinet reial marroqu&iacute; on s&rsquo;anunciava el restabliment de relacions cordials i estrat&egrave;giques amb Espanya i s&rsquo;esmentava una carta del president [espanyol Pedro] S&aacute;nchez que avui encara no ha estat publicada [aquesta entrevista amb Isa&iacute;as Barre&ntilde;ada es va fer dos dies abans que la carta <a href="https://elpais.com/espana/2022-03-23/la-carta-de-pedro-sanchez-a-mohamed-vi-debemos-construir-una-nueva-relacion-que-evite-futuras-crisis.html">es filtr&eacute;s a <em>El Pa&iacute;s</em></a>]. Qu&egrave; subratllava el comunicat? El que m&eacute;s li interessava al Marroc: que havien aconseguit que Espanya s&rsquo;aline&eacute;s amb el pla auton&ograve;mic per al S&agrave;hara. Immediatament despr&eacute;s, el ministre d&rsquo;Afers Exteriors, Jos&eacute; Manuel Albares, va convocar una roda de premsa, agitat perqu&egrave; el comunicat marroqu&iacute; l&rsquo;havia agafat desprevingut: el Marroc s&rsquo;havia <em>despenjat</em> amb un comunicat parcial que emfasitzava all&ograve; que m&eacute;s li interessava. I com ha estat la resposta espanyola? Del mateix tipus. Tampoc d&oacute;na a con&egrave;ixer la carta i posa per davant all&ograve; que de positiu ha obtingut Espanya, que s&oacute;n dues q&uuml;estions d&rsquo;inter&egrave;s <em>dur</em>. Una &eacute;s el comprom&iacute;s del Marroc que no hi haur&agrave; nous actes unilaterals que q&uuml;estionin la integritat territorial espanyola.<br />
<br />
<strong>N: Ceuta i Melilla.</strong><br />
<br />
I. B.: Per&ograve; no &eacute;s que el Marroc reconegui la sobirania espanyola sobre Ceuta i Melilla, perqu&egrave; aix&ograve; ni se li pot demanar, ni ho far&agrave;. El comprom&iacute;s, aparentment, &eacute;s que el Marroc no molestar&agrave; amb la q&uuml;esti&oacute; de Ceuta i Melilla i que no prendr&agrave; decisions unilaterals com les dels darrers anys: tancar la duana sense avisar, posar traves al tr&agrave;nsit, afavorir els salts a la tanca... I Can&agrave;ries. El Marroc tamb&eacute; ha pres algunes mesures unilaterals, com delimitar la zona mar&iacute;tima que considera que li correspon, incloent-hi les costes del S&agrave;hara. I el segon inter&egrave;s <em>dur</em> &eacute;s el comprom&iacute;s de continuar col&middot;laborant de manera estreta en mat&egrave;ria migrat&ograve;ria.<br />
<br />
<strong>N: En qu&egrave; es tradueix aix&ograve;?</strong><br />
<br />
I. B.: En tornar a la f&oacute;rmula de la subcontractaci&oacute; del control migratori. Diguem les coses pel seu nom: la cooperaci&oacute; migrat&ograve;ria &eacute;s, en realitat, subcontractaci&oacute; i externalitzaci&oacute; del control fronterer, cosa que el Marroc ha anat fent, per&ograve; de forma selectiva. Aquests dos temes d&rsquo;inter&egrave;s <em>dur</em> s&oacute;n els que li resulten sempre feridors al PP i a Vox, temes amb qu&egrave; el PSOE pot intentar fer callar la dreta, perqu&egrave; no hi ha fet concessions.<br />
<br />
<strong>N: Parl&agrave;veu abans de la seq&uuml;&egrave;ncia dels fets dels darrers dies.</strong><br />
<br />
I. B.: S&iacute;. A la roda de premsa, el ministre Albares va dir que, en realitat, el suport al pla d&rsquo;autonomia ja venia de 2008, amb [Jos&eacute; Luis Rodr&iacute;guez] Zapatero com a president i [Miguel &Aacute;ngel] Moratinos com a ministre d&rsquo;Exteriors. &Eacute;s una veritat a mitges: formalment, la posici&oacute; espanyola no ha canviat, i &eacute;s la de la &ldquo;neutralitat activa&rdquo;, per usar la f&oacute;rmula que empra Espanya.<br />
<br />
<h4 class="destacat">«El procés de presa de decisió del suport al pla autonòmic ha estat d’allò més opac. Segurament era part d’una negociació discreta, però —especulo— el Marroc li ha fet una mala passada a Espanya, perquè s’ha avançat a una comunicació conjunta»</h4>El proc&eacute;s de presa de decisi&oacute; del suport al pla auton&ograve;mic ha estat d&rsquo;all&ograve; m&eacute;s opac. Qui ho ha fet? A quin nivell? No ha passat pel Consell de Ministres ni s&rsquo;ha discutit en cap &ograve;rgan consultiu. Segurament formava part d&rsquo;una negociaci&oacute; discreta, secreta, per&ograve; &mdash;i aix&ograve; ja &eacute;s especulaci&oacute;&mdash; el Marroc li ha fet una mala passada a Espanya, perqu&egrave; s&rsquo;ha avan&ccedil;at a una possible comunicaci&oacute; conjunta, ha posat en un comprom&iacute;s el govern espanyol i, sobretot, ha aconseguit el que volia: de cop i volta, passar de ser el ve&iacute; que t&eacute; problemes amb Espanya a ser el ve&iacute; que hi ha restablert relacions, mentre que Alg&egrave;ria, que era el ve&iacute; lleial, s&rsquo;ha quedat fora. Insisteixo que aix&ograve; &eacute;s pura especulaci&oacute;, per&ograve; si fos aix&iacute;, diu molt d&rsquo;aquesta <em>reconciliaci&oacute;</em> hispanomarroquina.<br />
<br />
<strong>N. Constru&iuml;da, per tant, sobre bases dubtoses.</strong><br />
<br />
I. B.: I hi ha m&eacute;s coses que s&rsquo;entrecreuen. Fa una setmana, la subsecret&agrave;ria d&rsquo;Estat dels Estats Units [Wendy Sherman] va visitar el Marroc, Espanya i Alg&egrave;ria. Al Marroc va dir que donava suport al pla d&rsquo;autonomia, a Alg&egrave;ria que al proc&eacute;s en el marc de Nacions Unides... Als Estats Units mateix, el que diu la subsecret&agrave;ria d&rsquo;Estat no coincideix amb el que diuen el Congr&eacute;s i el Senat, que tracten el S&agrave;hara de forma diferenciada del Marroc i expl&iacute;citament diuen que no en forma part... Hi ha posicions diferents, dins dels EUA. Per&ograve; &eacute;s possible que en aquesta visita hi hagi hagut una certa sintonia, afavorida per la inclinaci&oacute; que t&eacute; l&rsquo;actual equip d&rsquo;Afers Exteriors espanyol &mdash;en particular Albares i la secret&agrave;ria d&rsquo;Estat [&Aacute;ngeles Moreno]&mdash; per intentar actuar en sintonia amb els Estats Units. Cosa aguditzada, evidentment, per la guerra d&rsquo;Ucra&iuml;na.<br />
<br />
<strong>N: Ara esment&agrave;veu Alg&egrave;ria. Quines repercussions pot tenir la decisi&oacute; espanyola?</strong><br />
<br />
I. B.: La primera reacci&oacute; d&rsquo;Alg&egrave;ria va ser anomenar-la &ldquo;la segona tra&iuml;ci&oacute;&rdquo; d&rsquo;Espanya al poble sahrau&iacute;. Les mesures que pot prendre? De moment ha retirat l&rsquo;ambaixador, que &eacute;s una mesura diplom&agrave;tica d&rsquo;alt nivell per&ograve; no &eacute;s una ruptura de relacions, i han avisat que podria haver-hi m&eacute;s conseq&uuml;&egrave;ncies.<br />
<br />
<strong>N: Tallar el subministrament de gas a Espanya en podria ser una?</strong><br />
<br />
I. B.: Alg&egrave;ria necessita mantenir relacions econ&ograve;miques energ&egrave;tiques amb els ve&iuml;ns. Cal recordar, per&ograve;, que Espanya no &eacute;s l&rsquo;&uacute;nic pa&iacute;s amb qui t&eacute; connexi&oacute; gasista: tamb&eacute; en t&eacute; amb It&agrave;lia, amb qui acaba d&rsquo;acordar un augment del flux. Ara b&eacute;, tamb&eacute; cal tenir present que les capacitats d&rsquo;Alg&egrave;ria s&oacute;n limitades: la seva producci&oacute; est&agrave; disminuint progressivament, i ara no li far&agrave; el lleig a R&uacute;ssia &mdash;que &eacute;s el seu aliat principal&mdash; d&rsquo;esdevenir el prove&iuml;dor substitut de gas a Europa. Per&ograve; &ograve;bviament Espanya ha arriscat molt.<br />
<br />
<h4 class="destacat">«Per a Algèria, la qüestió del Sàhara és estructural: té a veure amb la identitat del seu sistema polític, molt lligada a la forma com es va crear l’Estat algerià»</h4>Tamb&eacute; cal entendre que, per a Alg&egrave;ria, la q&uuml;esti&oacute; del S&agrave;hara &eacute;s estructural: t&eacute; a veure amb la identitat del seu sistema pol&iacute;tic, molt lligada a la forma com es va crear l&rsquo;Estat algeri&agrave;. Dels estats magribins, Alg&egrave;ria va ser l&rsquo;&uacute;nic que va lluitar per la independ&egrave;ncia, conquerida amb molt de sacrifici. En tots els altres &mdash;incloent-hi el Marroc&mdash; va haver-hi components de negociaci&oacute;. Aix&ograve; marca la identitat algeriana i la de l&rsquo;Estat. Per tant, per a Alg&egrave;ria, i m&eacute;s enll&agrave; que el S&agrave;hara pugui ser un aliat potencial, &eacute;s una q&uuml;esti&oacute; gaireb&eacute; consubstancial de la seva identitat. I no crec que Alg&egrave;ria es deixi arrossegar en una din&agrave;mica que abandoni els sahrau&iacute;s; al contrari.<br />
<br />
<strong>N: Li continua donant cobertura diplom&agrave;tica, si m&eacute;s no.</strong><br />
<br />
I. B.: I m&eacute;s coses. Els sahrau&iacute;s van decidir tornar a la guerra i Alg&egrave;ria els ho va permetre. Est&agrave; darrere d&rsquo;ells, encara que de forma limitada. Est&agrave; deixant que altres estats donin suport als sahrau&iacute;s en l&rsquo;esfor&ccedil; b&egrave;l&middot;lic, com Nig&egrave;ria, Sud-&agrave;frica o Eti&ograve;pia... Alg&egrave;ria respecta la lluita nacional del S&agrave;hara i no li far&agrave; pagar els plats trencats. Qui t&eacute; una actitud que jo qualificaria de colonial &eacute;s Espanya, en el sentit que tracta aquests temes com si fossin una q&uuml;esti&oacute; de pobles <em>de segona</em>, com si als sahrau&iacute;s no els calgu&eacute;s decidir per ells mateixos i se&rsquo;ls pogu&eacute;s donar la f&oacute;rmula adequada des d&rsquo;Europa. &Eacute;s com quan a Guinea Equatorial, durant el franquisme, Espanya li va proposar l&rsquo;autonomia... s&oacute;n aquests actes paternalistes, des de dalt, pensant que les f&oacute;rmules ideades a les cancelleries europees tenen m&eacute;s legitimitat que el dret internacional o que el dret dels pobles.<br />
<br />
<strong>N: Des d&rsquo;aquest tipus de narratives tamb&eacute; hem sentit a dir que els sahrau&iacute;s s&oacute;n molt pocs i que per aix&ograve; no els cal tenir un estat propi.</strong><br />
<br />
<h4 class="destacat">«Qui té una actitud que jo qualificaria de colonial és Espanya. Tracta aquests temes com si fossin una qüestió de pobles de segona. “Són quatre gats”, “només és desert”... És una actitud condescendent»</h4>I. B.: &ldquo;S&oacute;n quatre gats&rdquo;, &ldquo;nom&eacute;s &eacute;s desert&rdquo;... &Eacute;s una actitud condescendent i no hi ha m&eacute;s: &eacute;s mentalitat colonial. Igual com se&rsquo;ls va abandonar, ara es pot canviar de posici&oacute;. El PSOE ara est&agrave; fent circular una mena d&rsquo;argumentari per als seus quadres per a defensar el que est&agrave; passant. I &eacute;s curi&oacute;s, perqu&egrave; el document no inclou ni un mot sobre la proposta d&rsquo;autonomia. Diu que el govern sempre ha tingut la mateixa posici&oacute;, que sempre ha donat suport a Nacions Unides... Mostreu la carta que S&aacute;nchez ha enviat al rei del Marroc! &Eacute;s un joc de la confusi&oacute;. I jo crec que aix&ograve; tindr&agrave; un cost pol&iacute;tic intern al PSOE, perqu&egrave; t&eacute; a tothom en contra, incloent-hi una part important de la seva milit&agrave;ncia i dels seus quadres.<br />
<br />
<strong>N: Fa estona que parlem d&rsquo;aquesta autonomia proposada pel Marroc. Per&ograve;, per comen&ccedil;ar, el que caldria demanar-se &eacute;s quina mena d&rsquo;autonomia hom pot esperar en un r&egrave;gim com el marroqu&iacute;, amb les seves mancances democr&agrave;tiques profundes, amb la concentraci&oacute; massiva de poder al voltant del rei...</strong><br />
<br />
<h4 class="destacat">«L’autonomia l’han demanada, els sahrauís? És una proposta unilateral del Marroc. Donar-hi suport és posar-se de part d’un dels dos contendents. I el Marroc no la planteja de forma constructiva, sinó com un ultimàtum»</h4>I. B.: De fet &mdash;i aix&ograve; est&agrave; adm&egrave;s&mdash; en temps de Zapatero es va assessorar el govern marroqu&iacute; pel que fa a la proposta d&rsquo;autonomia a trav&eacute;s dels llavors ambaixadors Omar Azziman i Luis Planas. Per&ograve; &eacute;s obvi que hi ha un problema de consist&egrave;ncia en la proposta d&rsquo;autonomia. Es presenta com una soluci&oacute; realista, sensata, i en certa manera es diu que &eacute;s una forma d&rsquo;autodeterminaci&oacute; en un context postcolonial i democr&agrave;tic. Per&ograve; en el cas del Marroc aix&ograve; &eacute;s engany&oacute;s. Per comen&ccedil;ar: en quin lloc es construeix una autonomia de dalt a baix sense que la demani ni la vulgui la gent? L&rsquo;autonomia l&rsquo;han demanada, els sahrau&iacute;s? &Eacute;s una proposta unilateral del Marroc que Nacions Unides mai ha validat ni ha acceptat com a alternativa. Donar-hi suport &eacute;s posar-se de part d&rsquo;un dels dos contendents. I per continuar: el Marroc no planteja l&rsquo;autonomia de forma constructiva, sin&oacute; com un ultim&agrave;tum. Diu: &ldquo;Jo no far&eacute; el refer&egrave;ndum. Com a molt, us donar&eacute; l&rsquo;autonomia&rdquo;. Per&ograve; &eacute;s que, a m&eacute;s, mai ha fet res per a donar-li contingut. Despr&eacute;s de les primaveres &agrave;rabs, al Marroc es va posar en marxa una reforma de la Constituci&oacute; que va incloure una regionalitzaci&oacute;, que ara posen com a punt de partida de l&rsquo;autonomia. Aquesta regionalitzaci&oacute; &eacute;s una mera descentralitzaci&oacute; administrativa sense devoluci&oacute; de compet&egrave;ncies. Qu&egrave; &eacute;s una autonomia? &Eacute;s la delegaci&oacute; de part de l&rsquo;autogovern a un &agrave;mbit m&eacute;s local. Com es pot imaginar aix&ograve; en un sistema no democr&agrave;tic com el marroqu&iacute; que no permet partits regionals ni identitats nacionals alternatives, que persegueix les organitzacions que tenen discursos diferents...? Si es criminalitzen discursos que van una mica m&eacute;s enll&agrave; de l&rsquo;autonomia, com es pot pensar que l&rsquo;autonomia &eacute;s viable? En realitat, &eacute;s una proposta de submissi&oacute;. I el fet que Espanya &mdash;que ha estat metr&ograve;poli i que hauria de ser facilitadora en el conflicte&mdash; doni suport a una iniciativa unilateral com aquesta, que no t&eacute; cap futur, &eacute;s contradictori amb l&rsquo;ordenament intern espanyol, amb els compromisos internacionals que ha pres i fins i tot amb el mateix discurs del ministre d&rsquo;Exteriors. Ell diu que s&rsquo;ha assolit l&rsquo;acord a canvi que el Marroc no faci passes unilaterals que posin en perill la integritat territorial d&rsquo;Espanya (Ceuta i Melilla), per&ograve; en canvi d&oacute;na suport a una proposta que &eacute;s en si mateixa un acte unilateral. Unilateralisme en un cas s&iacute; i en l&rsquo;altre no? &Eacute;s un nyap, una cosa totalment incoherent i que fa aig&uuml;es pertot arreu.<br />
<br />
<strong>N: Algunes veus interpret</strong><strong>en</strong><strong> que aquest suport al pla auton&ograve;mic facilita l&rsquo;expansionisme marroqu&iacute; &mdash;que &eacute;s el que s&rsquo;ha anat veient des de la d&egrave;cada de 1950&mdash; i la pressi&oacute; que el Marroc exerceix sobre els seus ve&iuml;ns, que alguns qualifiquen com a estrat&egrave;gia de &ldquo;zona grisa&rdquo;.</strong><br />
<br />
I. B.: El S&agrave;hara &eacute;s una pe&ccedil;a clau en l&rsquo;aparell legitimador del sistema pol&iacute;tic marroqu&iacute;. Per a ells, &eacute;s un pas m&eacute;s. Despr&eacute;s que els EUA s&rsquo;hagin posicionat [a favor del pla], despr&eacute;s que Alemanya tamb&eacute; jugui a aquesta confusi&oacute; i ara Espanya tamb&eacute; i potser arrossegui alg&uacute; m&eacute;s, tenen esperances que els fets consumats es vagin normalitzant i acceptant. Cosa diferent &eacute;s que, tot i aix&iacute;, l&rsquo;estrat&egrave;gia sigui f&agrave;cil de materialitzar. Els sahrau&iacute;s, com els palestins, no s&oacute;n v&iacute;ctimes d&ograve;cils. Continuaran resistint. El Marroc, els darrers anys, s&rsquo;ha beneficiat d&rsquo;una certa impunitat per les seves relacions amb Europa i els Estats Units. Per&ograve; ara ens trobem en un moment de recomposici&oacute; global i el Marroc sap que no podr&agrave; seguir per sempre en aquesta situaci&oacute;. Per tant, t&eacute; una urg&egrave;ncia enorme perqu&egrave; altres actors expressin amb claredat que el control marroqu&iacute; sobre el S&agrave;hara &eacute;s irreversible. Aix&ograve;, per cert, no li fa cap b&eacute; a un possible futur democr&agrave;tic del Marroc, perqu&egrave; consolida les estructures de dominaci&oacute; i poder i de manca de democr&agrave;cia. Que Espanya hi contribueixi &eacute;s trist.<br />
<br />
<strong>N: Aquest canvi d&rsquo;orientaci&oacute; del govern espanyol pot tenir implicacions dins dels mateixos territoris ocupats sahrau&iacute;s?</strong><br />
<br />
<h4 class="destacat">«Quant de temps pot estar el Marroc mantenint unes polítiques d’inversió, infraestructures i finançament excepcionals, extremadament oneroses, al Sàhara? Jo crec que ha arribat al límit. Ja hi ha veus al Marroc que qüestionen el caràcter antieconòmic d’aquesta política»</h4>I. B.: El fet que Espanya defensi l&rsquo;opci&oacute; de l&rsquo;autonomia com a millor via no es tradueix necess&agrave;riament en un reconeixement de la sobirania. Per&ograve; &eacute;s clar que, si es normalitza la idea, per sota subjau un cert reconeixement i s&rsquo;obre la porta a llevar objeccions al fet que les empreses hi comencin a operar, cosa que en realitat ja passa. Espanya &eacute;s un dels pa&iuml;sos que presenta recursos davant del Tribunal General de la Uni&oacute; Europea contra les sent&egrave;ncies que diuen que el S&agrave;hara no pertany al Marroc, que els acords que signa Brussel&middot;les amb el Marroc no poden incloure el S&agrave;hara, que el Polisario &eacute;s el representant legal i leg&iacute;tim dels sahrau&iacute;s i que ha d&rsquo;estar implicat en qualsevol acord d&rsquo;aquest tipus... Quan fa aix&ograve;, Espanya es posa en certa forma del costat marroqu&iacute;. Per tant no &eacute;s una actitud nova, per&ograve; possiblement contribueixi a empitjorar les coses. I s&iacute;, t&eacute; repercussions a les zones ocupades. El debat sobre el saqueig de les riqueses del S&agrave;hara, per exemple, &eacute;s molt important: &eacute;s un saqueig d&rsquo;un territori colonial on una pot&egrave;ncia s&rsquo;aprofita d&rsquo;una situaci&oacute; de dominaci&oacute;. Per&ograve; compte, perqu&egrave; l&rsquo;ocupaci&oacute; tamb&eacute; &eacute;s un pou sense fons per al Marroc. Les regions administratives marroquines que es corresponen m&eacute;s o menys amb el S&agrave;hara Occidental no arriben al 3% del PIB marroqu&iacute;, per&ograve; tenen la renda per c&agrave;pita m&eacute;s alta del pa&iacute;s, m&eacute;s que Casablanca i Rabat. Aix&ograve; &eacute;s, evidentment, en termes macroecon&ograve;mics, per&ograve; deixa veure que mitjan&ccedil;ant subvencions, exempcions fiscals i inversions el Marroc ha fet un esfor&ccedil; per a guanyar-se la lleialtat d&rsquo;aquest territori. M&eacute;s del 50% de les inversions p&uacute;bliques del Marroc van al S&agrave;hara. Per&ograve; i la resta del pa&iacute;s, on viu el gruix de la poblaci&oacute;? Quant de temps pot estar el Marroc mantenint unes pol&iacute;tiques d&rsquo;inversi&oacute;, infraestructures i finan&ccedil;ament excepcionals, extremadament oneroses, en un pa&iacute;s que t&eacute; necessitats de desenvolupament? Jo crec que ha arribat al seu l&iacute;mit, i per aix&ograve; aquella urg&egrave;ncia enorme de qu&egrave; parl&agrave;vem abans. De fet, ja hi ha veus al Marroc que q&uuml;estionen el car&agrave;cter antiecon&ograve;mic d&rsquo;aquesta pol&iacute;tica.<br />
<br />
Espanya &eacute;s l&rsquo;antiga metr&ograve;poli del S&agrave;hara i &eacute;s ve&iuml;na del Marroc. Jo no diria que tingui responsabilitats hist&ograve;riques, sin&oacute; responsabilitats actuals. Tu no pots anar pel m&oacute;n dient que la teva pol&iacute;tica exterior est&agrave; basada en la democr&agrave;cia i la legalitat internacional i, despr&eacute;s, fer el contrari.<br />
<br />
<strong>N: Abans heu comentat que ens trobem en un moment de recomposici&oacute; del panorama internacional. Voldr&iacute;em que hi aprofund&iacute;ssiu. Si, com dieu, la pol&iacute;tica exterior espanyola s&rsquo;est&agrave; alineant amb la dels EUA, quin paper podria jugar a la regi&oacute; un actor <em>de l&rsquo;altre costat</em>, com R&uacute;ssia? Un suport m&eacute;s decidit a Alg&egrave;ria, una implicaci&oacute; m&eacute;s destacada com la que ja t&eacute; en escenaris com la Rep&uacute;blica Centreafricana o Mali...?</strong><br />
<br />
I. B.: &Eacute;s possible. Encara &eacute;s aviat per a dir-ho, per&ograve; aquest &eacute;s el context, s&iacute;. M&eacute;s enll&agrave; de la relaci&oacute; conflictiva entre el Marroc, Alg&egrave;ria, el S&agrave;hara i Espanya, hi ha un alineament &mdash;des de fa temps&mdash; en qu&egrave; Alg&egrave;ria &eacute;s un dels socis principals de R&uacute;ssia a la regi&oacute;, i no nom&eacute;s en el terreny militar, mentre que el Marroc s&rsquo;ha alineat m&eacute;s amb Occident. Tot i que, alerta, tamb&eacute; t&eacute; relacions estretes amb R&uacute;ssia. &Eacute;s molt significatiu que el Marroc hagi estat un dels pa&iuml;sos que es van absentar en la votaci&oacute; a l&rsquo;Assemblea General de les Nacions Unides quan es va votar la resoluci&oacute; de condemna a R&uacute;ssia per Ucra&iuml;na. Cap portaveu marroqu&iacute; n&rsquo;ha donat una explicaci&oacute; coherent. &Eacute;s que el Marroc est&agrave; en una situaci&oacute; molt delicada. Ha hagut de rec&oacute;rrer als Estats Units, a Israel, als pa&iuml;sos del Golf i a Europa per a sortir-se&rsquo;n d&rsquo;aix&ograve; que podr&iacute;em anomenar &ldquo;la s&iacute;ndrome de l&rsquo;arraconament&rdquo;.<br />
<br />
<strong>N: Que es fa evident sobre el mapa.</strong><br />
<br />
I. B.: I pol&iacute;ticament. El Marroc mira cap al nord i veu que Europa no li obre les portes. Recordeu que el Marroc va arribar a demanar l&rsquo;ingr&eacute;s a les Comunitats Europees!<br />
<br />
<strong>N: El 1987, s&iacute;.</strong><br />
<br />
<h4 class="destacat">«Rússia, la Xina i Algèria tenen posicions molt pròximes respecte del Sàhara. Cap d’aquests països és un model de democràcia, però en la qüestió del Sàhara són els més coherents en la seva reivindicació del dret internacional»</h4>I. B.: Cap al sud, no tenia frontera amb Maurit&agrave;nia fins fa poc; un pa&iacute;s, a m&eacute;s, amb qui tenia una relaci&oacute; molt tensa. Fins als anys 60 el Marroc reivindicava Maurit&agrave;nia, tamb&eacute;! T&eacute; una sensaci&oacute; d&rsquo;arraconament permanent molt interioritzada, i per aix&ograve; ha apostat sempre pels seus aliats occidentals &mdash;Fran&ccedil;a, EUA&mdash; i s&rsquo;ha projectat cap a &Agrave;frica, on ha desplegat una pol&iacute;tica extremadament activa. Mira cap a l&rsquo;est i hi t&eacute; Alg&egrave;ria, que &eacute;s un estat pivot, l&rsquo;articulador regional. &Eacute;s l&rsquo;Estat en maj&uacute;scules de la regi&oacute;, extremadament rellevant. I aix&ograve;, al Marroc, li costa de digerir. Immediatament despr&eacute;s d&rsquo;acordar la normalitzaci&oacute; de relacions amb Israel, el Marroc va signar diversos acords militars amb els israelians. Est&agrave; posant en safata que Alg&egrave;ria faci el mateix amb R&uacute;ssia. I aix&ograve; qu&egrave; significa? Una possible zona de fricci&oacute; global localitzada al nostre ve&iuml;nat sud. De fet, els militars espanyols han comen&ccedil;at a fer recompte dels seus submarins i han avisat que nom&eacute;s en tenen tres &mdash;dels quals nom&eacute;s un funciona b&eacute;&mdash; mentre que els algerians ja en tenen sis. No vol dir que Alg&egrave;ria hagi d&rsquo;atacar Espanya, per&ograve; hi ha una descompensaci&oacute; molt forta.<br />
<br />
Amb la q&uuml;esti&oacute; d&rsquo;Ucra&iuml;na est&agrave; reemergint una fractura de blocs. I R&uacute;ssia, la Xina i Alg&egrave;ria tenen posicions molt pr&ograve;ximes respecte de l&rsquo;afer del S&agrave;hara. Cap d&rsquo;aquests tres pa&iuml;sos &eacute;s un model de democr&agrave;cia, per&ograve; en la q&uuml;esti&oacute; del S&agrave;hara s&oacute;n probablement els m&eacute;s coherents en la seva reivindicaci&oacute; del dret internacional. Potser perqu&egrave; els queda lluny, per&ograve; almenys tenen una posici&oacute; s&ograve;lida, i aix&ograve; significa que, al Consell de Seguretat, Fran&ccedil;a no pot fer qualsevol cosa.<br />
<br />
<strong>N: Abans heu dit que el pla d&rsquo;autonomia no t&eacute; futur. Quines perspectives, per contra, hi ha respecte del proc&eacute;s de descolonitzaci&oacute; del S&agrave;hara Occidental, inconcl&uacute;s des de 1975, despr&eacute;s del viratge del govern espanyol?</strong><br />
<br />
<h4 class="destacat">«Els sahrauís són els protagonistes d’aquesta història. I no només n’hi ha a Tinduf, sinó també a la diàspora i a les zones ocupades. I allà, hi ha protesta i resistència, cosa que pot tenir repercussions al Marroc i a l’exterior»</h4>I. B.: El canvi de posici&oacute; del govern no altera la naturalesa jur&iacute;dica del cas: nom&eacute;s &eacute;s un posicionament pol&iacute;tic, i a m&eacute;s, crec que al final quedar&agrave; en poca cosa. En tot cas, s&iacute; que pot refor&ccedil;ar pol&iacute;ticament una de les dues parts, que &eacute;s la que viola el dret internacional. D&rsquo;altra banda, no haur&iacute;em d&rsquo;oblidar que hi ha una guerra al S&agrave;hara, que &eacute;s una mica particular perqu&egrave; el Marroc no la reconeix, per&ograve; s&rsquo;estan usant drons israelians... La guerra pot desestabilitzar el Marroc. Una altra cosa: els sahrau&iacute;s s&oacute;n els protagonistes d&rsquo;aquesta hist&ograve;ria. I no nom&eacute;s n&rsquo;hi ha als camps de Tinduf, sin&oacute; tamb&eacute; a la di&agrave;spora i a les zones ocupades. I all&agrave;, hi ha uns nivells de protesta i resist&egrave;ncia que tamb&eacute; poden contribuir a alterar la situaci&oacute;. La resist&egrave;ncia pot tenir repercussions al Marroc i a l&rsquo;exterior. Pel que fa a Espanya, crec que hi ha hagut una gesti&oacute; desastrosa, desencertada, perjudicial per a tothom &mdash;per als espanyols, per als marroquins i per als sahrau&iacute;s&mdash;, inoportuna alhora que oportunista i, sobretot, contradict&ograve;ria. I aix&ograve;, al final, fragilitza l&rsquo;acci&oacute; exterior de l&rsquo;Estat espanyol, a qui se li omple la boca dient que &eacute;s una pot&egrave;ncia mitjana: doncs que demostri que t&eacute; aquesta altura i que mereix aquesta etiqueta.<br />

							</section>							
							
							<footer class="nav-meta element-meta">
								<ul class="botons-social">
									<li class="boto-social twitter"><a href="http://twitter.com/home?status=“Algèria respecta la lluita nacional del Sàhara i no li farà pagar els plats trencats d’aquesta crisi” https://www.nationalia.info/interview/11469/algeria-respecta-la-lluita-nacional-del-sahara-i-no-li-fara-pagar-els-plats-trencats-daque" title="Send a tweet" target="_black"><span class="picto-social twitter"></span></a></li>
									<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.info/interview/11469/algeria-respecta-la-lluita-nacional-del-sahara-i-no-li-fara-pagar-els-plats-trencats-daque" title="Share to facebook" target="_black"><span class="picto-social facebook"></span></a></li>
									<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.info/interview/11469/algeria-respecta-la-lluita-nacional-del-sahara-i-no-li-fara-pagar-els-plats-trencats-daque" title="Share to Google+" target="_black"><span class="picto-social googleplus"></span></a></li>																									
								</ul>
								<ul class="eines-meta">
									<li class="lectures">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Print"> 
											<i class="ss-print"></i><span>Print</span>												
										</a> 
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"> 
											<i class="ss-pdf"></i><span>PDF</span>
										</a>
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Send to a friend"> 
											<i class="ss-mail"></i><span>Send to a friend</span>
										</a>
									</li>
								</ul>
							</footer>
						</article>
						
						<aside id="notis-relacionades" class="autors-noticies">
							<!--<h4 class="titol-seccio">Author</h4>-->
							<h4 class="titol-seccio">Author</h4>
							
							<div class="capsa-firma-peu clearfix" itemscope itemtype="http://schema.org/Person">        
								
								<a href="autor/david-fornies"><img src="img/200/200/28924" alt="David Forniès" class="imatge-firma" /></a>
								<meta itemprop="image" content="https://www.nationalia.info/img/200/200/28924">	
								
								<h4 itemprop="name"><a href="autor/david-fornies">David Forniès</a></h4>
								
								<span itemprop="description">Journalist and <em>Nationalia</em> coordinator.</span>
								
								<div>
									
									<a itemprop="sameas" href="http://www.davidfornies.cat/" title="Web" target="_blank"><i class="ss-link"></i></span></a>
									    
									                    
									
									<a itemprop="sameas" href="https://twitter.com/davidfornies" title="Twitter" target="_blank"><span class="picto-social twitter"></span></a>
									            
									     
								</div>
							</div>
							
						</aside>
						 
						
					</div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
						
						<div id="fitxa-pais" class="modul">							
							<h3>Nation profile</h3>
							<h4>Western Sahara</h4>
							
							
							<h5>General information</h5>

							
							<dt>Population</dt>
								<dd>584.000 inhabitants (2016 projection by UN)</dd>
							
							
							<dt>Area</dt>
								<dd> 266.000 km2</dd>
							
							
							<dt>Institutions</dt>
								<dd> Government of the Sahrawi Arab Democratic Republic (SADR, partially recognized)</dd>
							
							
							<dt>Major cities</dt>
								<dd> Al-Aaiún (RASD de iure capital, under Moroccan occupation), Dakhla, Smara, Tifariti (SADR de facto capital), Bir Lehlou</dd>
							
							
							<dt>State administration</dt>
								<dd> Kingdom of Morocco (80% of territory) and SADR (20%)</dd>
							
							
							<dt>Territorial languages</dt>
								<dd>Hassaniyya Arabic</dd>
							
							
							<dt>Official languages</dt>
								<dd>Arabic (SADR Constitution)</dd>
							
							
							<dt>Major religion</dt>
								<dd> Sunni Islam</dd>
							
							
							<dt>National day</dt>
								<dd>27 February (proclamation of independence), 12 October (national unity day)</dd>
							
							
							<footer class="peu-fitxa">
								<a href="https://www.nationalia.info/profile/40/western-sahara">Full profile</a>
							</footer>
						</div>
						
					
<div class="modul">
    <h3><a href="briefs">In brief</a></h3>
    <ul class="noticies-llista breus-llista">
        									
        <li class="noticia-petita">										
            
            <a href="https://www.nationalia.info/brief/11468/frisian-national-party-achieves-historic-result-in-dutch-local-election"><img src="imgMini/305/305/3093" alt="FNP candidates in Noardeast municipality celebrate their victory." class="img-responsive" /></a>
            
            <time datetime=" 21-03-2022 13:00"><span class="dia"> 21.03.2022</span> <span class="hora">13.00 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11468/frisian-national-party-achieves-historic-result-in-dutch-local-election">Frisian National Party achieves historic result in Dutch local election</a></h2>
            <div class="subtitol">Federalist party receives more than 12% of the vote, wins three municipalities</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 17-03-2022 13:15"><span class="dia"> 17.03.2022</span> <span class="hora">13.15 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11467/two-killed-in-new-wave-of-protests-against-indonesia-in-west-papua">Two killed in new wave of protests against Indonesia in West Papua</a></h2>
            <div class="subtitol">Protesters denounce police brutality, oppose government plan to divide country into several provinces</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 10-03-2022 13:15"><span class="dia"> 10.03.2022</span> <span class="hora">13.15 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11465/nagorno-karabakh-azerbaijan-blame-each-other-for-ceasefire-violations">Nagorno-Karabakh, Azerbaijan blame each other for ceasefire violations</a></h2>
            <div class="subtitol">Authorities in Armenian-majority republic claim Azerbaijani army shells villages</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 02-03-2022 17:15"><span class="dia"> 02.03.2022</span> <span class="hora">17.15 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11462/sinn-fein-leads-opinion-polls-two-months-ahead-of-northern-ireland-election">Sinn Féin leads opinion polls two months ahead of Northern Ireland election</a></h2>
            <div class="subtitol">Unionist parties still projected to emerge as largest bloc</div>											            										
        </li>
        
    </ul>
</div>
<div id="modul-butlleti" class="modul"><h3>Newsletter</h3><p>Give us your email address and we will send you news by email</p><form action="butlleti" class="form-inline form-butlleti row" role="form" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
            function onSubmit(token) {
                var formulari = document.getElementById("form-butlleti");
                if (formulari.checkValidity())
                    formulari.submit();
            }
        </script><input type="hidden" value="alta" name="accio"><div class="form-group col-xs-12 col-md-8"><label for="nomPublicacio" class="sr-only">Email</label><input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control"></div><button data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-primary col-md-4" type="submit">Subscribe</button><div class="form-group col-xs-12 col-md-8"><label class="checkbox"><input type="checkbox" required>
                Accept <a href="proteccio-de-dades">data privacy</a><span></span></label></div></form></div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">@Nationalia's tweets</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia is a project of:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>With the support of:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2022. Project of CIEMEN, under license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Social networks</h6><small>Connect with us</small><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li><li><a href="rss" title="RSS"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"/></svg></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscribe to Newsletter</a></h6><small>Get headlines in your mailbox</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Email</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae" /><button type="submit" data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-default" id="btn-alta-butlleti">Subscribe</button></div><div class="form-group"><label class="checkbox"><input type="checkbox" required>
                                    Accept <a href="proteccio-de-dades">data privacy</a><span></span></label></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="about-us">About us</a> | 
                    <a href="contact">Contact</a> | 
                    <a href="disclaimer">Legal disclaimer</a> |
                    <a href="proteccio-de-dades">Data privacy</a> |
                    <a href="enllacans">Link us</a> | 
                    <a href="page/2114/background-pics">Background pics</a></div></div></div></div></footer></div><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL

    
    _gaq.push(['_setDomainName', 'nationalia.info']);
    

    _gaq.push(['_trackPageview']);
    _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

    
    _gaq.push(['b._setDomainName', 'nationalia.info']);
    

    _gaq.push(['b._trackPageview']);

    setTimeout(function () {
        _gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);
    }, 10 * 1000);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script></body></html>