<!DOCTYPE html><html lang="ca"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Protests and unrest are ongoing in Hong Kong since 2019, amid concerns among Hongkongers that Hong Kong’s autonomy is being eroded, as well as civil and political rights are being undermined. The most recent protests have been triggered by a decision of the National People’s Congress —the legislature of the People’s Republic of China— to draft a new security law that is set to be enforced on Hong Kong —directly from Beijing or via an ad-hoc piece of legislation passed by the Hong Kong legislature— opening the door to the implementation of mainland Chinese institutions of security and control in Hong Kong...." /><meta name="keywords" content="nationalia, ciemen, nacions, pobles" /><meta name="language" content="Catalan" /><title>“Many are concerned that soon Hong Kong will become just another Chinese mainland city” - Nationalia</title><meta property="og:title" content="“Many are concerned that soon Hong Kong will become just another Chinese mainland city”" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nationalia.info/interview/11319/many-are-concerned-that-soon-hong-kong-will-become-just-another-chinese-mainland-city" /><meta property="og:site_name" content="Nationalia" /><meta property="og:description" content="Protests and unrest are ongoing in Hong Kong since 2019, amid concerns among Hongkongers that Hong Kong’s autonomy is being eroded, as well as civil and political rights are being undermined. The most recent protests have been triggered by a decision of the National People’s Congress —the legislature of the People’s Republic of China— to draft a new security law that is set to be enforced on Hong Kong —directly from Beijing or via an ad-hoc piece of legislation passed by the Hong Kong legislature— opening the door to the implementation of mainland Chinese institutions of security and control in Hong Kong." /><meta property="og:image" content="https://www.nationalia.info/img/600/600/28694" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Nationalia"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Nationalia" href="rss" /><link href='https://fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Alegreya:400,400italic' rel='stylesheet' type='text/css'><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"><link rel="shortcut icon" href="https://www.nationalia.info/favicon.ico" /><link rel="stylesheet" type="text/css" href="/estils/bootstrap.min.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/estils-noti.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/icons.css?id=06" media="screen" /><link rel="stylesheet" type="text/css" href="/estils/fonts/ss-gizmo.css?id=06" media="screen" /><script type="text/javascript" src="/js/jquery.js?id=2"></script><script type="text/javascript" src="/js/base.js?id=2"></script><script type="text/javascript" src="/js/plugins.js?id=2"></script><script type="text/javascript" src="/js/bootstrapRC.min.js?id=2"></script><script type="text/javascript" src="/js/article.js?id=2"></script><script type="text/javascript" src="/js/cookies.js?id=2"></script><base href="https://www.nationalia.info/" /></head><body data-twttr-rendered="true"><div id="cap"><div class="container"><header class="navbar"><div id="navbar-container"><hgroup id="logo"><div class="navbar-header"><button type="button" id="menu-btn" class="navbar-toggle" data-toggle="modal" data-target="#modal-menu"><span class="pictogram list"></span></button><ul id="opcions-navbar"><li id="xarxes-socials-navbar"><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li></ul></li><li><button type="button" class="navbar-toggle button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i>Search
                                    </button></li><li class="opcions-llengua"><a href="https://www.nationalia.cat/llengua/ca"><i class="ss-flag"></i>Català</a></li></ul><div class="grup-login"><time datetime="22-6-2020" title="Monday, 22 June 2020">Monday, 22 June 2020</time></div></div><a class="home-link" href="/" title="" rel="portada"><img class="site-logo img-responsive" src="img/logo-nationalia.png" alt="Logo menú" /></a><h3 id="lloc-subtitol">World news - Stateless nations and peoples and diversity</h3></hgroup></div></header></div><nav class="modal fade navbar-collapse panell-navbar" id="modal-menu" data-spy="affix" data-offset-top="160" data-offset-bottom="200"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1 id="titol-menu">Menu</h1><ul class="nav navbar-nav"><li class="inici"><a href="/"><img alt="Inici" src="img/monograma-n.png"></a></li><li><a href="noticies">News</a><ul><li><a href="news/politica-i-institucions">Politics and institutions</a></li><li><a href="news/llengua-i-cultura">Language and culture</a></li><li><a href="news/moviments-civics">Civil society and social movements</a></li><li><a href="news/partits-i-sindicats">Political parties and trade-unions</a></li><li><a href="news/drets-humans">Human rights</a></li><li><a href="news/conflictes-violents">Armed conflicts</a></li><li><a href="news/historia">History</a></li><li><a href="news/recull-setmanal">Weekly roundup</a></li></ul></li><li><a href="interviews">Interviews</a></li><li><a href="opinions">Opinion and analysis</a></li><li><a>By location</a><ul><li><a href="geography/europa">Europe</a></li><li><a href="geography/mon">World</a></li></ul></li><li><a href="profiles">Profiles</a></li><li><a href="dossiers">Dossiers</a><ul><li><a href="dossiers/dossiers"> In-depth topics</a></li><li><a href="dossiers/yearbooks"> Nationalia Yearbooks</a></li><li><a href="dossiers/collective-rights"> "Collective Rights" series</a></li></ul></li><li><a href="about-us">About us</a></li><li><a href="contact">Contact</a></li></ul><!-- <button type="button" class="navbar-toggle cercar-menu-flotant" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></button> --><a id="logo-rc" href="https://www.racocatala.cat"><img src="img/logo-rc.png" alt="Racó Català"></a></div></nav><div class="modal fade navbar-cercar-collapse" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Cercador <i class="ss-search"></i></h1><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Enter the text to search and click Enter" value="" name="que" id="s"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></div>		<div id="principal" class="interior-noticia">
			<div class="container">						
				<div class="row"> 
					<ol class="breadcrumb">
						<li><a href="/">Home</a></li>&nbsp;<span class="pictogram chevron-small-right"></span>						
						<li class="active"><a href="interviews">Interviews</a></li>						
					</ol>					
					<div class="col-md-8">
						<article id="noticia">	
							<header>
								<h4 class="sr-only">Interview</h4>
								<h1 class="titol-int">“Many are concerned that soon Hong Kong will become just another Chinese mainland city”</h1>								
								<h2 class="subtitol-int">Tammy Lai-Ming Ho</h2>
								<h3>President of PEN Hong Kong</h3>
								<div class="nav-meta element-meta">									
									<span class="categoria">										
										<time datetime=" 18-06-2020 09:00"><span class="dia"> 18.06.2020</span> <span class="hora">09.00 h</span></time>
										&nbsp;<span><a href="autor/david-fornies">David Forniès</a></span>
									</span>
									<ul class="botons-social">
										<li class="boto-social twitter"><a href="http://twitter.com/home?status=“Many are concerned that soon Hong Kong will become just another Chinese mainland city” https://www.nationalia.info/interview/11319/many-are-concerned-that-soon-hong-kong-will-become-just-another-chinese-mainland-city" title="Send a tweet" target="_black"><span class="picto-social twitter"></span></a></li>
										<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.info/interview/11319/many-are-concerned-that-soon-hong-kong-will-become-just-another-chinese-mainland-city" title="Share to facebook" target="_black"><span class="picto-social facebook"></span></a></li>
										<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.info/interview/11319/many-are-concerned-that-soon-hong-kong-will-become-just-another-chinese-mainland-city" title="Share to Google+" target="_black"><span class="picto-social googleplus"></span></a></li>																									
									</ul>							
								</div>
								
								
								<figure>
									<a href="/imatges/entrevistes/tammy-lm-ho.jpg" rel="prettyPhoto[galeria1]">
									<img src="imgMini/750/750/2958" alt="" class="img-responsive" />
									</a>
																			
								</figure>
								
							</header>
							<section class="noticia-cos">
								
								Protests and unrest are ongoing in Hong Kong since 2019, amid concerns among Hongkongers that Hong Kong’s autonomy is being eroded, as well as civil and political rights are being undermined. The most recent protests have been triggered by a decision of the National People’s Congress —the legislature of the People’s Republic of China— to draft <a href="https://www.bbc.com/news/world-asia-china-52765838">a new security law</a> that is set to be enforced on Hong Kong —directly from Beijing or via an ad-hoc piece of legislation passed by the Hong Kong legislature— opening the door to the implementation of mainland Chinese institutions of security and control in Hong Kong. The law is expected to make criminal acts of secessionism, subversion, terrorism, or even foreign interference.<br /> <br /> Concerns over the loss of autonomy are not new in the former British colony, that has managed to develop and keep its own cultural and political identity over the years. Nationalia has sought to hear more about this from Hong Kong-born academic, poet and translator <strong>Tammy Lai-Ming</strong> <strong>Ho</strong>, who is also the President of <a href="http://www.penhongkong.org/">PEN Hong Kong</a>, an organisation that is vocal on the issues of freedom of expression and the crackdown on <a href="https://www.nationalia.info/new/11310/pro-autonomy-pro-democracy-demonstrations-resume-in-hong-kong">pro-democracy figures</a>. Tammy Lai-Ming Ho is also editor of several journals, such as <em>Cha: An Asian Literary Journal</em>, <em>Voice & Verse Poetry Magazine</em>, and <em>Hong Kong Studies</em>. and Associate Professor at the Department of English at Hong Kong Baptist University.<br /> <br /> <strong>Nationalia:</strong><strong> The future approval of the Hong Kong security law is being perceived by the pro-democracy camp in Hong Kong, and by the United States and its allies, as undermining Hong Kong’s autonomy. Some even say that the <a href="https://en.wikipedia.org/wiki/One_country,_two_systems">“One country, two systems” principle</a> is now fatally wounded. Is it fair to say that Hong Kong’s autonomy is being eroded to such an extent?</strong><br /> <br /> Tammy Lai-Ming Ho: Yes, Hong Kong’s autonomy is being eroded. The very fact that Beijing has gone over the heads of the Hong Kong government and disregarded the Basic Law and the Sino-British Declaration is testimony to this. We are seeing the legal separation between the mainland and Hong Kong disappear and many are concerned that soon Hong Kong will become just another mainland city.<br /> <br /> <strong>N: </strong><strong>To that, what can be done within Hong Kong itself to prevent such an</strong> <strong>outcome, taking into account the imbalance of power between mainland</strong> <strong>China and Hong Kong?</strong><br /> <br /> <h4 class="destacat">«There is an imperative that civil society continues. This is what sets Hong Kong apart from the mainland. The current atmosphere is trying to cow people into remaining silent»</h4>T. L.-M. H.: As Hong Kong is only a partial democracy, and people here have no say in how its chief executive and its government are elected, our power is limited. The District Council elections last November resulted in a landslide for the pro-democracy camp; even though the District Councils have no real power, it was a symbolic victory. The next battle is the Legislative Council elections in September, where there is a greater chance of the pro-democracy side winning a majority in the geographical constituencies at least.<br /> <br /> On a cultural point of view, there is an imperative that civil society continues. This is what sets Hong Kong apart from the mainland, where the Communist Party’s repression and omnipotence means any civic endeavours outside the government’s jurisdiction remain marginal, if they even exist at all. The current atmosphere in Hong Kong is trying to cow people into remaining silent but it is important that Hongkongers continue to speak out. It is also important to maintain the things that make Hong Kong distinctive, such as Cantonese, and Traditional Chinese characters.<br /> <br /> <strong>N: The new law is the last move in a string of government decisions and court rulings that are gradually restricting freedom of expression in Hong Kong. Still, people continue to demonstrate in the streets, and protests have resumed after the coronavirus crisis. Is there any reason why one could expect that the trend to erode freedom of expression could be stopped in the future?</strong><br /> <br /> T. L.-M. H.: The new law is likely to have a chilling effect on people speaking out, especially if the government decides to make examples of people with vindictive prosecutions in the months after it is passed. There will be pressure put on people in their workplaces and other social environments –we have seen this already with the way banks have been lining up to support the National Security Law, in some cases making their employees sign petitions in support of it. National Security Laws have been used as pretexts to snuff out freedom of expression in China and there is no reason to believe it won’t happen in Hong Kong too.<br /> <br /> <strong>N: <a href="https://www.facebook.com/PENHongKong/photos/a.1129327497162234/2929299840498315/?type=3&theater">In a recent statement</a>, PEN Hong Kong said that Hong Kong society “is more polarised than ever, [...] along political lines.” What drives people to side with one camp or the other? Can it be said that different social groups can be mostly found on one side or the other?</strong><br /> <br /> T. L.-M. H.: There are a number of reasons. Those on the pro-democracy side have fairly clear reasons for their convictions, though some of them may be recent converts too, following revulsion at the government and the police over the past year. People on the pro-establishment side may be there for different reasons: a generally conservative outlook on life, having business interests in China, having a stronger identification with China than other Hongkongers do, having friends or relatives in the police or government, or they may disapprove of the disruption the protests have brought about. But you find this divide in many families, where different members do not see eye to eye on politics. And both sides draw support from all social classes.<br /> <br /> <strong>N: </strong><strong>Besides the ones that you mentioned, is there any more reason that is</strong> <strong>specifically linked to the Chinese or Hong Kongese culture that could</strong> <strong>help understand such a sociopolitical dynamic?</strong><br /> <br /> <h4 class="destacat">«There is animosity towards mainland China among a section of Hongkongers, but that doesn’t define us»</h4>T. L.-M. H.: Hong Kong’s civic and political freedoms explain its people’s resentment of the Chinese Communist Party. Even if the British during their colonial rule didn’t allow universal suffrage, people were afforded the space to speak out that didn’t exist in China (or Kuomintang-ruled Taiwan for that matter). Hongkongers don’t want anything particularly radical –just for the promises made to them under the Sino-British Declaration to be respected, which means proper democracy. There is certainly animosity towards mainland China among a section of Hongkongers, but that doesn’t define us. There are many Hongkongers in the pro-democracy camp who are happy to identify as Chinese, just not the monopoly on Chinese identity that the Communist Party likes to claim, especially given the party did so much to destroy many staples of traditional Chinese culture.<br /> <br /> <strong>N: This political turmoil happens against the backdrop of an apparently increasing identification of Hong Kong citizens with an exclusive Hong Kongese identity, and a parallel increasing rejection of Chinese identity. At least, this is what <a href="https://www.hkupop.hku.hk/english/popexpress/ethnic/">the biannual surveys</a> that the University of Hong Kong is releasing since 1997 show. What are the main reasons that can help explain this trend?</strong><br /> <br /> T. L.-M. H.: It is only natural that Hong Kong citizens would have fostered a separate identity given Hong Kong’s divergent history from the mainland and the fact they speak a distinctive language and use traditional Chinese characters, unlike in the PRC. This sort of things is seen in many other parts of the world. This doesn’t necessarily mean it precludes a sense of being Chinese –many Hongkongers identify as both. And Hongkongers were not always hostile towards the mainland –there was great support here for the Chinese democracy movement in 1989– and even during the Beijing Olympics in 2008, there was a sense of pride felt by many Hongkongers (Hong Kong even hosted the equestrian events).<br /> <br /> But over the last decade or so, stemming from the <a href="https://en.wikipedia.org/wiki/Moral_and_National_Education_controversy">National and Moral Education affair in 2012</a>, Beijing’s increased aggression against Hong Kong has brought about an acute disenchantment.<br /> <br /> <strong>N: As regards the specific field of language, Hong Kong has differed from mainland China in its use of <a href="https://en.wikipedia.org/wiki/Cantonese">Cantonese</a> in the official sphere, including the administration, schools and the media, whereas the policy of the Chinese authorities is to foster Putonghua (Mandarin), even if Cantonese is also spoken in the mainland, mostly in the province of Guangdong. Still, also in Hong Kong Putonghua seems to be gaining ground, maybe not in social oral use, but surely in more formal contexts. Do you believe there is reason to fear that Hong Kong will endure a long-lasting process of Mandirinization that will put Cantonese in danger?</strong><br /> <br /> <h4 class="destacat">«It would be a great mistake to allow Mandarin to supplant Cantonese»</h4>T. L.-M. H.: This is a constant worry. While Cantonese, with about 80 million speakers, would appear to have a safe future, there are alarming developments in Guangdong province on the mainland where children are turning to the Mandarin they learn in school. While Mandarin is, of course, an important language to learn, it would be a great mistake to allow it to supplant Cantonese, which is part of what makes Hong Kong what it is. Given the role it has played in the protests over the past year, and the attachment young Hongkongers have to the language, it is probably safe for now. But an increasingly repressive environment could be different; history has shown that minority languages are often a casualty of repressive governments.<br />
							</section>							
							
							<footer class="nav-meta element-meta">
								<ul class="botons-social">
									<li class="boto-social twitter"><a href="http://twitter.com/home?status=“Many are concerned that soon Hong Kong will become just another Chinese mainland city” https://www.nationalia.info/interview/11319/many-are-concerned-that-soon-hong-kong-will-become-just-another-chinese-mainland-city" title="Send a tweet" target="_black"><span class="picto-social twitter"></span></a></li>
									<li class="boto-social fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nationalia.info/interview/11319/many-are-concerned-that-soon-hong-kong-will-become-just-another-chinese-mainland-city" title="Share to facebook" target="_black"><span class="picto-social facebook"></span></a></li>
									<li class="boto-social gplus"><a href="https://plus.google.com/share?url=https://www.nationalia.info/interview/11319/many-are-concerned-that-soon-hong-kong-will-become-just-another-chinese-mainland-city" title="Share to Google+" target="_black"><span class="picto-social googleplus"></span></a></li>																									
								</ul>
								<ul class="eines-meta">
									<li class="lectures">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Print"> 
											<i class="ss-print"></i><span>Print</span>												
										</a> 
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"> 
											<i class="ss-pdf"></i><span>PDF</span>
										</a>
									</li>
									<li class="comentaris">
										<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
										<a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Send to a friend"> 
											<i class="ss-mail"></i><span>Send to a friend</span>
										</a>
									</li>
								</ul>
							</footer>
						</article>
						
						<aside id="notis-relacionades" class="autors-noticies">
							<!--<h4 class="titol-seccio">Author</h4>-->
							<h4 class="titol-seccio">Author</h4>
							
							<div class="capsa-firma-peu clearfix" itemscope itemtype="http://schema.org/Person">        
								
								<a href="autor/david-fornies"><img src="img/200/200/27972" alt="David Forniès" class="imatge-firma" /></a>
								<meta itemprop="image" content="https://www.nationalia.info/img/200/200/27972">	
								
								<h4 itemprop="name"><a href="autor/david-fornies">David Forniès</a></h4>
								
								<span itemprop="description">Journalist and Nationalia coordinator.</span>
								
								<div>
									
									<a itemprop="sameas" href="http://www.davidfornies.cat/" title="Web" target="_blank"><i class="ss-link"></i></span></a>
									    
									                    
									
									<a itemprop="sameas" href="https://twitter.com/davidfornies" title="Twitter" target="_blank"><span class="picto-social twitter"></span></a>
									            
									     
								</div>
							</div>
							
						</aside>
						 
						
					</div>						<!-- Columna lateral -->
                        <aside id="col-lateral">    					
<div class="modul">
    <h3><a href="briefs">In brief</a></h3>
    <ul class="noticies-llista breus-llista">
        									
        <li class="noticia-petita">										
            
            <a href="https://www.nationalia.info/brief/11313/work-on-greenlands-constitution-drafting-resumes"><img src="imgMini/305/305/2736" alt="La capital de Groenlàndia, Nuuk, i la muntanya de Sermitsiaq." class="img-responsive" /></a>
            
            <time datetime=" 21-05-2020 13:30"><span class="dia"> 21.05.2020</span> <span class="hora">13.30 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11313/work-on-greenlands-constitution-drafting-resumes">Work on Greenland’s Constitution drafting restarts</a></h2>
            <div class="subtitol">Text expected to be ready by end of 2021, is perceived as further step on road to independence</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 20-05-2020 17:15"><span class="dia"> 20.05.2020</span> <span class="hora">17.15 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11312/tsai-begins-second-term-warns-taiwan-will-not-bow-to-china">Tsai begins second term, warns Taiwan will not bow to China</a></h2>
            <div class="subtitol">Chinese government insists “reunification” is “inevitable”</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 15-05-2020 12:00"><span class="dia"> 15.05.2020</span> <span class="hora">12.00 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11311/exclusive-images-of-australian-tv-show-destruction-of-papuan-village-by-indonesian-army">“Exclusive” images of Australian TV show destruction of Papuan village by Indonesian army</a></h2>
            <div class="subtitol">Obtaining videos related to military operations in West Papua is rare chance</div>											            										
        </li>
        									
        <li class="noticia-petita">										
            
            <time datetime=" 04-05-2020 18:15"><span class="dia"> 04.05.2020</span> <span class="hora">18.15 h</span></time>										            
            <h2><a href="https://www.nationalia.info/brief/11309/amazigh-music-legend-idir-dies-at-70">Amazigh music legend Idir dies at 70</a></h2>
            <div class="subtitol">Kabyle songwriter stood out in the defence of cultural diversity and minoritised peoples</div>											            										
        </li>
        
    </ul>
</div>
<div id="modul-butlleti" class="modul"><h3>Newsletter</h3><p>Give us your email address and we will send you news by email</p><form action="butlleti" class="form-inline form-butlleti row" role="form" method="post" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
            function onSubmit(token) {
                var formulari = document.getElementById("form-butlleti");
                if (formulari.checkValidity())
                    formulari.submit();
            }
        </script><input type="hidden" value="alta" name="accio"><div class="form-group col-xs-12 col-md-8"><label for="nomPublicacio" class="sr-only">Email</label><input type="text" name="ae" placeholder="Adreça electrònica" id="email" class="form-control"></div><button data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-primary col-md-4" type="submit">Subscribe</button><div class="form-group col-xs-12 col-md-8"><label class="checkbox"><input type="checkbox" required>
                Accept <a href="proteccio-de-dades">data privacy</a><span></span></label></div></form></div>						<div id="modul-facebook" class="modul">
							<h3>Facebook</h3>
							<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Nationalia&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
						</div>						<div id="modul-twitter" class="modul">
							<h3>Twitter</h3>
							<a class="twitter-timeline" href="https://twitter.com/Nationalia" data-widget-id="608666289947729920">@Nationalia's tweets</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>						</aside>
				</div></div><footer id="peu-pagina"><div id="peu2"><div class="container"><div class="row logos-peu"><div class="col-sm-6"><h6>Nationalia is a project of:</h6><a href="http://www.ciemen.cat/"><img src="img/logo-ciemen.gif" class="img-responsive" alt="CIEMEN" title="CIEMEN"></a></div><div class="col-sm-6"><h6>With the support of:</h6><a href="https://www.gencat.cat/"><img src="img/logo-gencat.png" class="img-responsive" alt="Generalitat de Catalunya" title="Generalitat de Catalunya"></a></div></div></div></div><div id="peu1"><div class="container"><div class="row"><div id="logo-peu" class="col-sm-4"><img class="img-responsive" src="img/logo-nationalia.png" alt="Nationalia"><small>Nationalia 2007-2020. Project of CIEMEN, under license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.ca">Creative Commons <i class="pictogram cc"></i>BY-NC-ND</a></small></div><div id="xarxes-peu" class="col-sm-4"><h6>Social networks</h6><small>Connect with us</small><ul class="list-inline socials-peu"><li><a target="_blank" href="https://www.facebook.com/Nationalia" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li><li><a target="_blank" href="https://twitter.com/Nationalia" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li><li><a target="_blank" href="https://t.me/nationalia" title="Telegram"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M23.91 3.79L20.3 20.84c-.25 1.21-.98 1.5-2 .94l-5.5-4.07-2.66 2.57c-.3.3-.55.56-1.1.56-.72 0-.6-.27-.84-.95L6.3 13.7l-5.45-1.7c-1.18-.35-1.19-1.16.26-1.75l21.26-8.2c.97-.43 1.9.24 1.53 1.73z"/></svg></a></li><li><a href="rss" title="RSS"><svg xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 24 24"><path d="M19.199 24C19.199 13.467 10.533 4.8 0 4.8V0c13.165 0 24 10.835 24 24h-4.801zM3.291 17.415c1.814 0 3.293 1.479 3.293 3.295 0 1.813-1.485 3.29-3.301 3.29C1.47 24 0 22.526 0 20.71s1.475-3.294 3.291-3.295zM15.909 24h-4.665c0-6.169-5.075-11.245-11.244-11.245V8.09c8.727 0 15.909 7.184 15.909 15.91z"/></svg></a></li></ul></div><div class="col-sm-4" id="butlleti-peu"><h6><a href="butlleti">Subscribe to Newsletter</a></h6><small>Get headlines in your mailbox</small><form method="post" role="form" class="form-inline form-butlleti-peu row" action="butlleti" id="form-butlleti"><script src="https://www.google.com/recaptcha/api.js" async defer></script><script>
                            function onSubmit(token) {
                                var formulari = document.getElementById("form-butlleti");
                                if (formulari.checkValidity())
                                    formulari.submit();
                            }
                        </script><input type="hidden" name="accio" value="alta" /><div class="form-group col-sm-8 col-md-12"><label class="sr-only" for="nomPublicacio">Email</label><input type="text" class="form-control" id="email" placeholder="Adreça electrònica" name="ae" /><button type="submit" data-sitekey="6LfCBsYUAAAAANO4qyWHaFtwrmi30qCU9xlrlfE4" data-callback='onSubmit' class="g-recaptcha btn btn-default" id="btn-alta-butlleti">Subscribe</button></div><div class="form-group"><label class="checkbox"><input type="checkbox" required>
                                    Accept <a href="proteccio-de-dades">data privacy</a><span></span></label></div></form></div></div></div></div><div id="peu3"><div class="container"><div class="row"><div class="col-xs-1 col-sm-5 col-md-6"><script type="text/javascript" src="https://tirabol.cat/logo/blanc.js"></script></div><div class="menu-peu"><a href="about-us">About us</a> | 
                    <a href="contact">Contact</a> | 
                    <a href="disclaimer">Legal disclaimer</a> |
                    <a href="proteccio-de-dades">Data privacy</a> |
                    <a href="enllacans">Link us</a> | 
                    <a href="page/2114/background-pics">Background pics</a></div></div></div></div></footer></div><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-395971-47']); // ID ACTUAL

    
    _gaq.push(['_setDomainName', 'nationalia.info']);
    

    _gaq.push(['_trackPageview']);
    _gaq.push(['b._setAccount', 'UA-38892501-1']); //ID NOU AGREGAT

    
    _gaq.push(['b._setDomainName', 'nationalia.info']);
    

    _gaq.push(['b._trackPageview']);

    setTimeout(function () {
        _gaq.push(['b._trackEvent', 'NoBounce', 'NoBounce', 'event 10 segons']);
    }, 10 * 1000);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script></body></html>